<!doctype html >
<html lang="el">
<head>
    <meta charset="UTF-8" />
    <title>iPhone 14 Pro ή iPhone 14 Pro Max; Πώς να διαλέξεις αυτό που σου ταιριάζει - Shopflix Blog</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://blog.shopflix.gr/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://blog.shopflix.gr/wp-content/uploads/2022/09/SHOPFLIX-BLOG-LOGO-2.png">
	<!-- This site is optimized with the Yoast SEO plugin v19.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://blog.shopflix.gr/technologia/smartphones/iphone-14-pro-i-iphone-14-pro-max-pos-na-dialexeis-afto-pou-sou-tairiazei/" />
	<meta property="og:locale" content="el_GR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="iPhone 14 Pro ή iPhone 14 Pro Max; Πώς να διαλέξεις αυτό που σου ταιριάζει - Shopflix Blog" />
	<meta property="og:description" content="Οι κορυφαίες εκδοχές του εμβληματικού smartphone έχουν μικρές, αλλά σημαντικές διαφορές στιγμή που περίμενες εδώ και καιρό έφτασε: το iPhone 14 ήρθε επιτέλους και στην Ελλάδα, κι εσύ ανυπομονείς να εξερευνήσεις από κοντά τα νέα του χαρακτηριστικά. Τα&nbsp;iPhone 14 Pro και iPhone 14 Pro Max&nbsp;είναι ο καλύτερος τρόπος για να το κάνεις, αφού σε αυτά [&hellip;]" />
	<meta property="og:url" content="https://blog.shopflix.gr/technologia/smartphones/iphone-14-pro-i-iphone-14-pro-max-pos-na-dialexeis-afto-pou-sou-tairiazei/" />
	<meta property="og:site_name" content="Shopflix Blog" />
	<meta property="article:publisher" content="https://www.facebook.com/shopflix.gr" />
	<meta property="article:published_time" content="2022-09-28T10:40:56+00:00" />
	<meta property="article:modified_time" content="2022-09-28T10:40:57+00:00" />
	<meta property="og:image" content="https://blog.shopflix.gr/wp-content/uploads/2022/09/shutterstock_2188194243-768x512-1.jpg" />
	<meta property="og:image:width" content="768" />
	<meta property="og:image:height" content="512" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Shopflix" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Συντάχθηκε από" />
	<meta name="twitter:data1" content="Shopflix" />
	<meta name="twitter:label2" content="Εκτιμώμενος χρόνος ανάγνωσης" />
	<meta name="twitter:data2" content="5 λεπτά" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://blog.shopflix.gr/technologia/smartphones/iphone-14-pro-i-iphone-14-pro-max-pos-na-dialexeis-afto-pou-sou-tairiazei/#article","isPartOf":{"@id":"https://blog.shopflix.gr/technologia/smartphones/iphone-14-pro-i-iphone-14-pro-max-pos-na-dialexeis-afto-pou-sou-tairiazei/"},"author":{"name":"Shopflix","@id":"https://blog.shopflix.gr/#/schema/person/68f06c4824b872d59970227a22543267"},"headline":"iPhone 14 Pro ή iPhone 14 Pro Max; Πώς να διαλέξεις αυτό που σου ταιριάζει","datePublished":"2022-09-28T10:40:56+00:00","dateModified":"2022-09-28T10:40:57+00:00","mainEntityOfPage":{"@id":"https://blog.shopflix.gr/technologia/smartphones/iphone-14-pro-i-iphone-14-pro-max-pos-na-dialexeis-afto-pou-sou-tairiazei/"},"wordCount":126,"commentCount":0,"publisher":{"@id":"https://blog.shopflix.gr/#organization"},"image":{"@id":"https://blog.shopflix.gr/technologia/smartphones/iphone-14-pro-i-iphone-14-pro-max-pos-na-dialexeis-afto-pou-sou-tairiazei/#primaryimage"},"thumbnailUrl":"https://blog.shopflix.gr/wp-content/uploads/2022/09/shutterstock_2188194243-768x512-1.jpg","keywords":["τεχνολογία"],"articleSection":["Smartphones"],"inLanguage":"el","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://blog.shopflix.gr/technologia/smartphones/iphone-14-pro-i-iphone-14-pro-max-pos-na-dialexeis-afto-pou-sou-tairiazei/#respond"]}]},{"@type":"WebPage","@id":"https://blog.shopflix.gr/technologia/smartphones/iphone-14-pro-i-iphone-14-pro-max-pos-na-dialexeis-afto-pou-sou-tairiazei/","url":"https://blog.shopflix.gr/technologia/smartphones/iphone-14-pro-i-iphone-14-pro-max-pos-na-dialexeis-afto-pou-sou-tairiazei/","name":"iPhone 14 Pro ή iPhone 14 Pro Max; Πώς να διαλέξεις αυτό που σου ταιριάζει - Shopflix Blog","isPartOf":{"@id":"https://blog.shopflix.gr/#website"},"primaryImageOfPage":{"@id":"https://blog.shopflix.gr/technologia/smartphones/iphone-14-pro-i-iphone-14-pro-max-pos-na-dialexeis-afto-pou-sou-tairiazei/#primaryimage"},"image":{"@id":"https://blog.shopflix.gr/technologia/smartphones/iphone-14-pro-i-iphone-14-pro-max-pos-na-dialexeis-afto-pou-sou-tairiazei/#primaryimage"},"thumbnailUrl":"https://blog.shopflix.gr/wp-content/uploads/2022/09/shutterstock_2188194243-768x512-1.jpg","datePublished":"2022-09-28T10:40:56+00:00","dateModified":"2022-09-28T10:40:57+00:00","breadcrumb":{"@id":"https://blog.shopflix.gr/technologia/smartphones/iphone-14-pro-i-iphone-14-pro-max-pos-na-dialexeis-afto-pou-sou-tairiazei/#breadcrumb"},"inLanguage":"el","potentialAction":[{"@type":"ReadAction","target":["https://blog.shopflix.gr/technologia/smartphones/iphone-14-pro-i-iphone-14-pro-max-pos-na-dialexeis-afto-pou-sou-tairiazei/"]}]},{"@type":"ImageObject","inLanguage":"el","@id":"https://blog.shopflix.gr/technologia/smartphones/iphone-14-pro-i-iphone-14-pro-max-pos-na-dialexeis-afto-pou-sou-tairiazei/#primaryimage","url":"https://blog.shopflix.gr/wp-content/uploads/2022/09/shutterstock_2188194243-768x512-1.jpg","contentUrl":"https://blog.shopflix.gr/wp-content/uploads/2022/09/shutterstock_2188194243-768x512-1.jpg","width":768,"height":512},{"@type":"BreadcrumbList","@id":"https://blog.shopflix.gr/technologia/smartphones/iphone-14-pro-i-iphone-14-pro-max-pos-na-dialexeis-afto-pou-sou-tairiazei/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://blog.shopflix.gr/"},{"@type":"ListItem","position":2,"name":"iPhone 14 Pro ή iPhone 14 Pro Max; Πώς να διαλέξεις αυτό που σου ταιριάζει"}]},{"@type":"WebSite","@id":"https://blog.shopflix.gr/#website","url":"https://blog.shopflix.gr/","name":"Shopflix Blog","description":"","publisher":{"@id":"https://blog.shopflix.gr/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://blog.shopflix.gr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"el"},{"@type":"Organization","@id":"https://blog.shopflix.gr/#organization","name":"Shopflix Blog","url":"https://blog.shopflix.gr/","sameAs":["https://www.instagram.com/shopflix.gr/","https://www.linkedin.com/company/shopflix-gr/","https://www.facebook.com/shopflix.gr"],"logo":{"@type":"ImageObject","inLanguage":"el","@id":"https://blog.shopflix.gr/#/schema/logo/image/","url":"https://blog.shopflix.gr/wp-content/uploads/2022/09/blog-shopflix.jpg","contentUrl":"https://blog.shopflix.gr/wp-content/uploads/2022/09/blog-shopflix.jpg","width":120,"height":67,"caption":"Shopflix Blog"},"image":{"@id":"https://blog.shopflix.gr/#/schema/logo/image/"}},{"@type":"Person","@id":"https://blog.shopflix.gr/#/schema/person/68f06c4824b872d59970227a22543267","name":"Shopflix","sameAs":["https://blog.shopflix.gr"],"url":"https://blog.shopflix.gr/author/admin/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Shopflix Blog" href="https://blog.shopflix.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; Shopflix Blog" href="https://blog.shopflix.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων Shopflix Blog &raquo; iPhone 14 Pro ή iPhone 14 Pro Max; Πώς να διαλέξεις αυτό που σου ταιριάζει" href="https://blog.shopflix.gr/technologia/smartphones/iphone-14-pro-i-iphone-14-pro-max-pos-na-dialexeis-afto-pou-sou-tairiazei/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blog.shopflix.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://blog.shopflix.gr/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://blog.shopflix.gr/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.4.2' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://blog.shopflix.gr/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://blog.shopflix.gr/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://blog.shopflix.gr/wp-content/plugins/td-newsletter/style.css?ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://blog.shopflix.gr/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Manrope%3A400%2C300%2C700%7CManrope%3A400&#038;display=swap&#038;ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://blog.shopflix.gr/wp-content/themes/Newspaper/style.css?ver=11.5.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://blog.shopflix.gr/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<script type='text/javascript' src='https://blog.shopflix.gr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://blog.shopflix.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://blog.shopflix.gr/wp-json/" /><link rel="alternate" type="application/json" href="https://blog.shopflix.gr/wp-json/wp/v2/posts/1785" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blog.shopflix.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blog.shopflix.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://blog.shopflix.gr/?p=1785' />
<link rel="alternate" type="application/json+oembed" href="https://blog.shopflix.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.shopflix.gr%2Ftechnologia%2Fsmartphones%2Fiphone-14-pro-i-iphone-14-pro-max-pos-na-dialexeis-afto-pou-sou-tairiazei%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.shopflix.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.shopflix.gr%2Ftechnologia%2Fsmartphones%2Fiphone-14-pro-i-iphone-14-pro-max-pos-na-dialexeis-afto-pou-sou-tairiazei%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"4fc794bcb4","wpRestUrl":"https:\/\/blog.shopflix.gr\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #0d1bbd;}
    </style>
	
    <style id="tdb-global-fonts">
        :root {--global-font-1: Manrope;}
    </style>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/blog.shopflix.gr\/wp-admin\/","wpRestNonce":"4fc794bcb4","wpRestUrl":"https:\/\/blog.shopflix.gr\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/blog.shopflix.gr\/wp-admin\/","wpRestNonce":"4fc794bcb4","wpRestUrl":"https:\/\/blog.shopflix.gr\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","postId":282};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TBLX56D');</script>
<!-- End Google Tag Manager -->

<!-- Google tag (gtag.js) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-G7R199THWL"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-G7R199THWL');
</script>
<meta name="google-site-verification" content="23K4dkP1qKAZmQNGHjAxpdLXnM8Xuhlf1Nc4d-S_ER0" />
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #0d1bbd;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #0d1bbd;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #0d1bbd;
                }
                .tdm-btn-style1 {
					background-color: #0d1bbd;
				}
				.tdm-btn-style2:before {
				    border-color: #0d1bbd;
				}
				.tdm-btn-style2 {
				    color: #0d1bbd;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #0d1bbd;
                    -moz-box-shadow: 0 2px 16px #0d1bbd;
                    box-shadow: 0 2px 16px #0d1bbd;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #0d1bbd;
                    -moz-box-shadow: 0 4px 26px #0d1bbd;
                    box-shadow: 0 4px 26px #0d1bbd;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-1785 single-format-standard iphone-14-pro-i-iphone-14-pro-max-pos-na-dialexeis-afto-pou-sou-tairiazei global-block-template-1 tdb_template_282 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBLX56D"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://facebook.com/shopflix.gr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/shopflix.gr" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/shopflix-gr/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.tiktok.com/@shopflix.gr" title="TikTok">
                <i class="td-icon-font td-icon-tiktok"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/shopflixgr" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCyolsI7odnvgAEEWR_wsXnQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-206"><a href="https://blog.shopflix.gr/technologia/">Τεχνολογία<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://blog.shopflix.gr/technologia/gadgets/">Gadgets</a></li>
	<li class="menu-item-0"><a href="https://blog.shopflix.gr/technologia/gaming/">Gaming</a></li>
	<li class="menu-item-0"><a href="https://blog.shopflix.gr/technologia/smartphones/">Smartphones</a></li>
	<li class="menu-item-0"><a href="https://blog.shopflix.gr/technologia/eikona-ixos/">Εικόνα &amp; ήχος</a></li>
	<li class="menu-item-0"><a href="https://blog.shopflix.gr/technologia/ypologistes/">Υπολογιστές</a></li>
</ul>
</li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-263"><a href="https://blog.shopflix.gr/spiti-kipos/">Σπίτι-Κήπος<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://blog.shopflix.gr/spiti-kipos/smart-home/">Smart Home</a></li>
	<li class="menu-item-0"><a href="https://blog.shopflix.gr/spiti-kipos/diakosmisi/">Διακόσμηση</a></li>
	<li class="menu-item-0"><a href="https://blog.shopflix.gr/spiti-kipos/eidi-spitiou/">Είδη σπιτιού</a></li>
</ul>
</li>
<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-264"><a href="https://blog.shopflix.gr/ygeia-omorfia/">Υγεία-Ομορφιά<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://blog.shopflix.gr/ygeia-omorfia/gia-tin-gynaika/">Για τη γυναίκα</a></li>
</ul>
</li>
<li id="menu-item-266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-266"><a href="https://blog.shopflix.gr/athlisi-hobby/">Άθληση-Hobby<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://blog.shopflix.gr/athlisi-hobby/hobby/">Hobby</a></li>
	<li class="menu-item-0"><a href="https://blog.shopflix.gr/athlisi-hobby/sports/">Άθληση</a></li>
</ul>
</li>
<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-262"><a href="https://blog.shopflix.gr/paidi/">Παιδί<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://blog.shopflix.gr/paidi/vrefiki-frontida/">Βρεφική φροντίδα</a></li>
	<li class="menu-item-0"><a href="https://blog.shopflix.gr/paidi/paidika-paixnidia/">Παιδικά παιχνίδια</a></li>
	<li class="menu-item-0"><a href="https://blog.shopflix.gr/paidi/sxolika-eidi/">Σχολικά είδη</a></li>
</ul>
</li>
<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261"><a href="https://blog.shopflix.gr/vivlia/">Βιβλία<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://blog.shopflix.gr/vivlia/protaseis/">Προτάσεις</a></li>
	<li class="menu-item-0"><a href="https://blog.shopflix.gr/vivlia/syggrafeis/">Συγγραφείς</a></li>
</ul>
</li>
<li id="menu-item-606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-606"><a href="https://blog.shopflix.gr/etairika-nea/">Εταιρικά νέα<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://blog.shopflix.gr/etairika-nea/deltia-typou/">Δελτία τύπου</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://blog.shopflix.gr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#0d1bbd !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row stretch_row_content_no_space td-stretch-content"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:2px !important;
margin-left:-13px !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style>
<div class="tdi_7_rand_style td-element-style">
<div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_7_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:none !important;
background-size:cover !important;
background-position:center top !important;
}
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
padding-top:8px !important;
padding-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://blog.shopflix.gr/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://blog.shopflix.gr/wp-content/uploads/2022/09/544Χ180-2.png" src="https://blog.shopflix.gr/wp-content/uploads/2022/09/544Χ180-2.png" alt="Logo"  title=""  width="544" height="180" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_15:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15{
position:relative;
}
}

</style>
<div class="tdi_14_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17 .tdc-row-video-background-error,
	                .tdi_17 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_20" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20{
                    display: inline-block;
                }.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_20 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_20 .tdb-mobile-menu-button svg,
                .tdi_20 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 > .wpb_wrapper,
				.tdi_22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_23" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_23{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_23 .tdb-logo-a,
                .tdi_23 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_23 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_23 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_23 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23 .tdb-logo-img{
                    max-width: 150px;
                }.tdi_23 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://blog.shopflix.gr/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://blog.shopflix.gr/wp-content/uploads/2022/09/544Χ180-2.png" src="https://blog.shopflix.gr/wp-content/uploads/2022/09/270Χ90-2.png" alt="Logo"  title=""  width="270" height="90" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_26 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_26 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_26 .tdb-header-search-button-mob svg,
                .tdi_26 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_27" class="tdc-zone"><div class="tdc_zone tdi_28  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_28{
                    min-height: 0;
                }.tdi_28:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_28:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_28{
position:relative;
}

</style>
<div class="tdi_27_rand_style td-element-style" ><style>
.tdi_27_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_29" class="tdc-row"><div class="vc_row tdi_30  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_30,
                .tdi_30 .tdc-columns{
                    min-height: 0;
                }.tdi_30,
				.tdi_30 .tdc-columns{
				    display: block;
				}.tdi_30 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_32 { 
display:none !important;
} }

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_33" class="tdc-row"><div class="vc_row tdi_34  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_34,
                .tdi_34 .tdc-columns{
                    min-height: 0;
                }.tdi_34,
				.tdi_34 .tdc-columns{
				    display: block;
				}.tdi_34 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_34.tdc-row-content-vert-center,
                    .tdi_34.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_34.tdc-row-content-vert-bottom,
                    .tdi_34.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_34.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_34.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_34{
margin-bottom:0px !important;
padding-bottom:0px !important;
justify-content:center !important;
text-align:center !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
position:relative;
}

.tdi_34 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_33_rand_style td-element-style" ><style>
.tdi_33_rand_style{
background-color:#1e73be !important;
}
 </style></div><div class="vc_column tdi_36  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_36{
                    vertical-align: baseline;
                }.tdi_36 > .wpb_wrapper,
				.tdi_36 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_36 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_36 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_36 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_36{
margin-bottom:0px !important;
padding-bottom:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_36 { 
display:none !important;
} }

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_37" class="tdc-row"><div class="vc_row tdi_38  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_38,
                .tdi_38 .tdc-columns{
                    min-height: 0;
                }.tdi_38:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow: none;
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }#tdi_37.tdc-rist-top-active .tdi_38:before,
                #tdi_37.tdc-rist-bottom-active .tdi_38:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 4px 5px 0px rgba(0, 0, 0, 0.09);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }#tdi_37.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_37.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_38,
				.tdi_38 .tdc-columns{
				    display: block;
				}.tdi_38 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_40  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_40{
                    vertical-align: baseline;
                
				    flex-grow: 1;
				}.tdi_40 > .wpb_wrapper,
				.tdi_40 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_40 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_40 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_40 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_42  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_42{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_42,
				.tdi_42 .tdc-inner-columns{
				    display: block;
				}.tdi_42 .tdc-inner-columns{
				    width: 100%;
				}#tdi_41{
				    flex-grow: 1;
				}@media (min-width: 768px) {
	                .tdi_42 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_42 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_42.tdc-row-content-vert-center,
                    .tdi_42.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_42.tdc-row-content-vert-bottom,
                    .tdi_42.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_42.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_42.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_42{
width:100% !important;
position:relative;
}

.tdi_42 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style>
<div class="tdi_41_rand_style td-element-style" ><style>
.tdi_41_rand_style{
background-color:#0d1bbd !important;
}
 </style></div><div class="vc_column_inner tdi_44  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_44{
                    vertical-align: baseline;
                }.tdi_44 .vc_column-inner > .wpb_wrapper,
				.tdi_44 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_44 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_44{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_44{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_44{
width:calc(100% - 468px) !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_45 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_45" >
<style>

/* inline tdc_css att */

.tdi_45{
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_45{
padding-top:30px !important;
padding-bottom:30px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 20px 0px 20px 0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_45 .tdb-logo-a,
                .tdi_45 h1{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_45 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_45 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_45 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_45 .tdb-logo-text-title{
                    display: block;
                }.tdi_45 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_45 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://blog.shopflix.gr/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://blog.shopflix.gr/wp-content/uploads/2022/09/544Χ180-2.png" src="https://blog.shopflix.gr/wp-content/uploads/2022/09/544Χ180-2.png" alt="Logo"  title=""  width="544" height="180" /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_47  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_47{
                    vertical-align: baseline;
                }.tdi_47 .vc_column-inner > .wpb_wrapper,
				.tdi_47 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_47 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_47{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_47{
width:76% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_47{
width:468px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_48 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_48"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_48 .tdb-menu > li.current-menu-item > a,
				.tdi_48 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_48 .tdb-menu > li.current-category-ancestor > a,
				.tdi_48 .tdb-menu > li:hover > a,
				.tdi_48 .tdb-menu > li.tdb-hover > a,
				.tdi_48 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_48 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_48 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_48 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_48 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_48 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_48 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_48 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #ffffff;
				}.tdi_48 .tdb-menu > li > a:after,
				.tdi_48 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 5px;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_48 class="td_block_inner td-fix-index"><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-td-demo-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-206"><a href="https://blog.shopflix.gr/technologia/"><div class="tdb-menu-item-text">Τεχνολογία</div></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_49 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_49" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="mega-menu-sub-cat-tdi_49" 
                        id="tdi_50" 
                        data-td_block_id="tdi_49" 
                        data-td_filter_value="2" 
                        href="https://blog.shopflix.gr/technologia/gadgets/"
                    >Gadgets</a><a 
                        class="mega-menu-sub-cat-tdi_49" 
                        id="tdi_51" 
                        data-td_block_id="tdi_49" 
                        data-td_filter_value="8" 
                        href="https://blog.shopflix.gr/technologia/gaming/"
                    >Gaming</a><a 
                        class="mega-menu-sub-cat-tdi_49" 
                        id="tdi_52" 
                        data-td_block_id="tdi_49" 
                        data-td_filter_value="6" 
                        href="https://blog.shopflix.gr/technologia/smartphones/"
                    >Smartphones</a><a 
                        class="mega-menu-sub-cat-tdi_49" 
                        id="tdi_53" 
                        data-td_block_id="tdi_49" 
                        data-td_filter_value="33" 
                        href="https://blog.shopflix.gr/technologia/eikona-ixos/"
                    >Εικόνα &amp; ήχος</a><a 
                        class="mega-menu-sub-cat-tdi_49" 
                        id="tdi_54" 
                        data-td_block_id="tdi_49" 
                        data-td_filter_value="32" 
                        href="https://blog.shopflix.gr/technologia/ypologistes/"
                    >Υπολογιστές</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_49 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://blog.shopflix.gr/technologia/gadgets/" class="td-post-category">Gadgets</a>                        <div class="td-module-thumb"><a href="https://blog.shopflix.gr/technologia/gadgets/echei-simasia-to-smartwatch-mou-na-einai-idia-marka-me-to-kinito-mou/" rel=" bookmark" class="td-image-wrap " title="Έχει σημασία το smartwatch μου να είναι ίδια μάρκα με το κινητό μου;" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://blog.shopflix.gr/wp-content/uploads/2022/10/shutterstock_1166153767-1024x683-1-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://blog.shopflix.gr/technologia/gadgets/echei-simasia-to-smartwatch-mou-na-einai-idia-marka-me-to-kinito-mou/" rel="bookmark" title="Έχει σημασία το smartwatch μου να είναι ίδια μάρκα με το κινητό μου;">Έχει σημασία το smartwatch μου να είναι ίδια μάρκα με το κινητό μου;</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-07T14:30:45+00:00" >7 Οκτωβρίου, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://blog.shopflix.gr/technologia/gadgets/" class="td-post-category">Gadgets</a>                        <div class="td-module-thumb"><a href="https://blog.shopflix.gr/technologia/gadgets/airpods-samsung-buds-i-xiaomi-earbuds-pos-tha-dialexeis-afta-pou-sou-tairiazoun/" rel=" bookmark" class="td-image-wrap " title="AirPods, Samsung buds ή Xiaomi earbuds; – Πώς θα διαλέξεις αυτά που σου ταιριάζουν" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://blog.shopflix.gr/wp-content/uploads/2022/10/shutterstock_1724856484-1-1024x683-1-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://blog.shopflix.gr/technologia/gadgets/airpods-samsung-buds-i-xiaomi-earbuds-pos-tha-dialexeis-afta-pou-sou-tairiazoun/" rel="bookmark" title="AirPods, Samsung buds ή Xiaomi earbuds; – Πώς θα διαλέξεις αυτά που σου ταιριάζουν">AirPods, Samsung buds ή Xiaomi earbuds; – Πώς θα διαλέξεις αυτά που σου ταιριάζουν</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-07T14:03:23+00:00" >7 Οκτωβρίου, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://blog.shopflix.gr/technologia/ypologistes/" class="td-post-category">Υπολογιστές</a>                        <div class="td-module-thumb"><a href="https://blog.shopflix.gr/technologia/ypologistes/ti-na-prosexo-otan-epilego-othoni-ypologisti/" rel=" bookmark" class="td-image-wrap " title="Τι να προσέξω όταν επιλέγω οθόνη υπολογιστή;" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://blog.shopflix.gr/wp-content/uploads/2022/10/shutterstock_1146279782-1024x576-1-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://blog.shopflix.gr/technologia/ypologistes/ti-na-prosexo-otan-epilego-othoni-ypologisti/" rel="bookmark" title="Τι να προσέξω όταν επιλέγω οθόνη υπολογιστή;">Τι να προσέξω όταν επιλέγω οθόνη υπολογιστή;</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-07T13:29:49+00:00" >7 Οκτωβρίου, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://blog.shopflix.gr/technologia/ypologistes/" class="td-post-category">Υπολογιστές</a>                        <div class="td-module-thumb"><a href="https://blog.shopflix.gr/technologia/ypologistes/poio-laptop-na-dialexeis-gia-ti-scholi-ti-douleia-kai-to-gaming/" rel=" bookmark" class="td-image-wrap " title="Ποιο laptop να διαλέξεις για τη σχολή, τη δουλειά και το gaming" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://blog.shopflix.gr/wp-content/uploads/2022/10/shutterstock_295381787-1024x683-1-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://blog.shopflix.gr/technologia/ypologistes/poio-laptop-na-dialexeis-gia-ti-scholi-ti-douleia-kai-to-gaming/" rel="bookmark" title="Ποιο laptop να διαλέξεις για τη σχολή, τη δουλειά και το gaming">Ποιο laptop να διαλέξεις για τη σχολή, τη δουλειά και το gaming</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-07T11:58:55+00:00" >7 Οκτωβρίου, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_49" data-td_block_id="tdi_49"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_49" data-td_block_id="tdi_49"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-263"><a href="https://blog.shopflix.gr/spiti-kipos/"><div class="tdb-menu-item-text">Σπίτι-Κήπος</div></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_55 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_55" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="mega-menu-sub-cat-tdi_55" 
                        id="tdi_56" 
                        data-td_block_id="tdi_55" 
                        data-td_filter_value="45" 
                        href="https://blog.shopflix.gr/spiti-kipos/smart-home/"
                    >Smart Home</a><a 
                        class="mega-menu-sub-cat-tdi_55" 
                        id="tdi_57" 
                        data-td_block_id="tdi_55" 
                        data-td_filter_value="13" 
                        href="https://blog.shopflix.gr/spiti-kipos/diakosmisi/"
                    >Διακόσμηση</a><a 
                        class="mega-menu-sub-cat-tdi_55" 
                        id="tdi_58" 
                        data-td_block_id="tdi_55" 
                        data-td_filter_value="11" 
                        href="https://blog.shopflix.gr/spiti-kipos/eidi-spitiou/"
                    >Είδη σπιτιού</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_55 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://blog.shopflix.gr/spiti-kipos/eidi-spitiou/" class="td-post-category">Είδη σπιτιού</a>                        <div class="td-module-thumb"><a href="https://blog.shopflix.gr/spiti-kipos/eidi-spitiou/to-grafeio-tou-foititi-4-tips-gia-na-vreis-afta-pou-psachneis-efkola-kai-oikonomika/" rel=" bookmark" class="td-image-wrap " title="Tο γραφείο του φοιτητή: 4 tips για να βρεις αυτά που ψάχνεις εύκολα και οικονομικά" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://blog.shopflix.gr/wp-content/uploads/2022/10/shutterstock_1679636683-1024x683-1-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://blog.shopflix.gr/spiti-kipos/eidi-spitiou/to-grafeio-tou-foititi-4-tips-gia-na-vreis-afta-pou-psachneis-efkola-kai-oikonomika/" rel="bookmark" title="Tο γραφείο του φοιτητή: 4 tips για να βρεις αυτά που ψάχνεις εύκολα και οικονομικά">Tο γραφείο του φοιτητή: 4 tips για να βρεις αυτά που ψάχνεις εύκολα και οικονομικά</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-04T08:03:00+00:00" >4 Οκτωβρίου, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://blog.shopflix.gr/spiti-kipos/eidi-spitiou/" class="td-post-category">Είδη σπιτιού</a>                        <div class="td-module-thumb"><a href="https://blog.shopflix.gr/spiti-kipos/eidi-spitiou/diethnis-imera-kafe-4-tips-gia-na-ti-giortaseis-opos-tis-axizei/" rel=" bookmark" class="td-image-wrap " title="Διεθνής Ημέρα Καφέ: 4 tips για να τη γιορτάσεις όπως της αξίζει" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://blog.shopflix.gr/wp-content/uploads/2022/09/shutterstock_2003674928-1024x683-1-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://blog.shopflix.gr/spiti-kipos/eidi-spitiou/diethnis-imera-kafe-4-tips-gia-na-ti-giortaseis-opos-tis-axizei/" rel="bookmark" title="Διεθνής Ημέρα Καφέ: 4 tips για να τη γιορτάσεις όπως της αξίζει">Διεθνής Ημέρα Καφέ: 4 tips για να τη γιορτάσεις όπως της αξίζει</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-29T10:36:09+00:00" >29 Σεπτεμβρίου, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://blog.shopflix.gr/spiti-kipos/eidi-spitiou/" class="td-post-category">Είδη σπιτιού</a>                        <div class="td-module-thumb"><a href="https://blog.shopflix.gr/spiti-kipos/eidi-spitiou/pos-epilego-kamera-asfaleias-gia-to-spiti-o-apolytos-odigos/" rel=" bookmark" class="td-image-wrap " title="Πώς επιλέγω κάμερα ασφαλείας για το σπίτι; &#8211; Ο απόλυτος οδηγός" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://blog.shopflix.gr/wp-content/uploads/2022/09/shutterstock_1018377538-768x512-1-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://blog.shopflix.gr/spiti-kipos/eidi-spitiou/pos-epilego-kamera-asfaleias-gia-to-spiti-o-apolytos-odigos/" rel="bookmark" title="Πώς επιλέγω κάμερα ασφαλείας για το σπίτι; &#8211; Ο απόλυτος οδηγός">Πώς επιλέγω κάμερα ασφαλείας για το σπίτι; &#8211; Ο απόλυτος οδηγός</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-28T11:30:27+00:00" >28 Σεπτεμβρίου, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://blog.shopflix.gr/spiti-kipos/eidi-spitiou/" class="td-post-category">Είδη σπιτιού</a>                        <div class="td-module-thumb"><a href="https://blog.shopflix.gr/spiti-kipos/eidi-spitiou/poso-megali-simasia-echei-i-energeiaki-klasi-tou-psygeiou-sou/" rel=" bookmark" class="td-image-wrap " title="Πόσο μεγάλη σημασία έχει η ενεργειακή κλάση του ψυγείου σου;" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://blog.shopflix.gr/wp-content/uploads/2022/09/shutterstock_1390969019-1024x683-1-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://blog.shopflix.gr/spiti-kipos/eidi-spitiou/poso-megali-simasia-echei-i-energeiaki-klasi-tou-psygeiou-sou/" rel="bookmark" title="Πόσο μεγάλη σημασία έχει η ενεργειακή κλάση του ψυγείου σου;">Πόσο μεγάλη σημασία έχει η ενεργειακή κλάση του ψυγείου σου;</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-23T06:35:07+00:00" >23 Σεπτεμβρίου, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_55" data-td_block_id="tdi_55"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_55" data-td_block_id="tdi_55"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-264"><a href="https://blog.shopflix.gr/ygeia-omorfia/"><div class="tdb-menu-item-text">Υγεία-Ομορφιά</div></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_59 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_59" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="mega-menu-sub-cat-tdi_59" 
                        id="tdi_60" 
                        data-td_block_id="tdi_59" 
                        data-td_filter_value="21" 
                        href="https://blog.shopflix.gr/ygeia-omorfia/gia-tin-gynaika/"
                    >Για τη γυναίκα</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_59 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://blog.shopflix.gr/ygeia-omorfia/gia-tin-gynaika/" class="td-post-category">Για τη γυναίκα</a>                        <div class="td-module-thumb"><a href="https://blog.shopflix.gr/ygeia-omorfia/gia-tin-gynaika/o-apolytos-odigos-gia-ti-fthinoporini-peripoiisi-prosopou/" rel=" bookmark" class="td-image-wrap " title="Ο απόλυτος οδηγός για τη φθινοπωρινή περιποίηση προσώπου" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://blog.shopflix.gr/wp-content/uploads/2022/10/shutterstock_1673263114-1024x683-1-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://blog.shopflix.gr/ygeia-omorfia/gia-tin-gynaika/o-apolytos-odigos-gia-ti-fthinoporini-peripoiisi-prosopou/" rel="bookmark" title="Ο απόλυτος οδηγός για τη φθινοπωρινή περιποίηση προσώπου">Ο απόλυτος οδηγός για τη φθινοπωρινή περιποίηση προσώπου</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-06T15:01:04+00:00" >6 Οκτωβρίου, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://blog.shopflix.gr/ygeia-omorfia/gia-tin-gynaika/" class="td-post-category">Για τη γυναίκα</a>                        <div class="td-module-thumb"><a href="https://blog.shopflix.gr/ygeia-omorfia/gia-tin-gynaika/spa-sto-spiti-se-4-vimata-gia-apolyti-chalarosi/" rel=" bookmark" class="td-image-wrap " title="Σπα στο σπίτι σε 4 βήματα για απόλυτη χαλάρωση" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://blog.shopflix.gr/wp-content/uploads/2022/10/shutterstock_1626919090-1024x683-1-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://blog.shopflix.gr/ygeia-omorfia/gia-tin-gynaika/spa-sto-spiti-se-4-vimata-gia-apolyti-chalarosi/" rel="bookmark" title="Σπα στο σπίτι σε 4 βήματα για απόλυτη χαλάρωση">Σπα στο σπίτι σε 4 βήματα για απόλυτη χαλάρωση</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-03T07:51:53+00:00" >3 Οκτωβρίου, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://blog.shopflix.gr/ygeia-omorfia/gia-tin-gynaika/" class="td-post-category">Για τη γυναίκα</a>                        <div class="td-module-thumb"><a href="https://blog.shopflix.gr/ygeia-omorfia/gia-tin-gynaika/kommotirio-sto-spiti-3-koryfaia-gadgets-gia-na-eisai-panta-stin-tricha/" rel=" bookmark" class="td-image-wrap " title="Κομμωτήριο στο σπίτι: 3 κορυφαία gadgets για να είσαι πάντα στην τρίχα" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://blog.shopflix.gr/wp-content/uploads/2022/09/shutterstock_1223335906-1024x696-1-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://blog.shopflix.gr/ygeia-omorfia/gia-tin-gynaika/kommotirio-sto-spiti-3-koryfaia-gadgets-gia-na-eisai-panta-stin-tricha/" rel="bookmark" title="Κομμωτήριο στο σπίτι: 3 κορυφαία gadgets για να είσαι πάντα στην τρίχα">Κομμωτήριο στο σπίτι: 3 κορυφαία gadgets για να είσαι πάντα στην τρίχα</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-26T09:24:47+00:00" >26 Σεπτεμβρίου, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://blog.shopflix.gr/ygeia-omorfia/gia-tin-gynaika/" class="td-post-category">Για τη γυναίκα</a>                        <div class="td-module-thumb"><a href="https://blog.shopflix.gr/ygeia-omorfia/gia-tin-gynaika/7-fthinoporina-beauty-trends-pou-prepei-na-dokimaseis/" rel=" bookmark" class="td-image-wrap " title="7 φθινοπωρινά beauty trends που πρέπει να δοκιμάσεις" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://blog.shopflix.gr/wp-content/uploads/2022/09/shutterstock_319028141-768x481-768x481-1-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://blog.shopflix.gr/ygeia-omorfia/gia-tin-gynaika/7-fthinoporina-beauty-trends-pou-prepei-na-dokimaseis/" rel="bookmark" title="7 φθινοπωρινά beauty trends που πρέπει να δοκιμάσεις">7 φθινοπωρινά beauty trends που πρέπει να δοκιμάσεις</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-23T06:18:30+00:00" >23 Σεπτεμβρίου, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_59" data-td_block_id="tdi_59"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_59" data-td_block_id="tdi_59"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-266"><a href="https://blog.shopflix.gr/athlisi-hobby/"><div class="tdb-menu-item-text">Άθληση-Hobby</div></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_61 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_61" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="mega-menu-sub-cat-tdi_61" 
                        id="tdi_62" 
                        data-td_block_id="tdi_61" 
                        data-td_filter_value="48" 
                        href="https://blog.shopflix.gr/athlisi-hobby/hobby/"
                    >Hobby</a><a 
                        class="mega-menu-sub-cat-tdi_61" 
                        id="tdi_63" 
                        data-td_block_id="tdi_61" 
                        data-td_filter_value="47" 
                        href="https://blog.shopflix.gr/athlisi-hobby/sports/"
                    >Άθληση</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_61 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://blog.shopflix.gr/athlisi-hobby/hobby/" class="td-post-category">Hobby</a>                        <div class="td-module-thumb"><a href="https://blog.shopflix.gr/athlisi-hobby/hobby/4-epitrapezia-gia-na-paixeis-me-tous-filous-sou-tora-pou-kryose-o-kairos/" rel=" bookmark" class="td-image-wrap " title="4 επιτραπέζια για να παίξεις με τους φίλους σου τώρα που κρύωσε ο καιρός" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://blog.shopflix.gr/wp-content/uploads/2022/10/shutterstock_609342737-1024x683-1-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://blog.shopflix.gr/athlisi-hobby/hobby/4-epitrapezia-gia-na-paixeis-me-tous-filous-sou-tora-pou-kryose-o-kairos/" rel="bookmark" title="4 επιτραπέζια για να παίξεις με τους φίλους σου τώρα που κρύωσε ο καιρός">4 επιτραπέζια για να παίξεις με τους φίλους σου τώρα που κρύωσε ο καιρός</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-06T15:10:09+00:00" >6 Οκτωβρίου, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://blog.shopflix.gr/athlisi-hobby/hobby/" class="td-post-category">Hobby</a>                        <div class="td-module-thumb"><a href="https://blog.shopflix.gr/athlisi-hobby/hobby/imera-choris-aftokinito-oi-3-kalyteroi-kai-pio-oikonomikoi-tropoi-na-pas-sti-douleia-sou/" rel=" bookmark" class="td-image-wrap " title="Ημέρα χωρίς αυτοκίνητο: Οι 3 καλύτεροι – και πιο οικονομικοί – τρόποι να πας στη δουλειά σου" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://blog.shopflix.gr/wp-content/uploads/2022/09/shutterstock_1367070587-1024x683-1-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://blog.shopflix.gr/athlisi-hobby/hobby/imera-choris-aftokinito-oi-3-kalyteroi-kai-pio-oikonomikoi-tropoi-na-pas-sti-douleia-sou/" rel="bookmark" title="Ημέρα χωρίς αυτοκίνητο: Οι 3 καλύτεροι – και πιο οικονομικοί – τρόποι να πας στη δουλειά σου">Ημέρα χωρίς αυτοκίνητο: Οι 3 καλύτεροι – και πιο οικονομικοί – τρόποι να πας στη δουλειά σου</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-22T09:02:00+00:00" >22 Σεπτεμβρίου, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://blog.shopflix.gr/athlisi-hobby/sports/" class="td-post-category">Άθληση</a>                        <div class="td-module-thumb"><a href="https://blog.shopflix.gr/athlisi-hobby/sports/treximo-5-tips-gia-protarides/" rel=" bookmark" class="td-image-wrap " title="Τρέξιμο: 5 tips για πρωτάρηδες" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://blog.shopflix.gr/wp-content/uploads/2022/09/treximo-600x338-1-600x338-1-324x338.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://blog.shopflix.gr/athlisi-hobby/sports/treximo-5-tips-gia-protarides/" rel="bookmark" title="Τρέξιμο: 5 tips για πρωτάρηδες">Τρέξιμο: 5 tips για πρωτάρηδες</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-19T18:53:21+00:00" >19 Σεπτεμβρίου, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://blog.shopflix.gr/athlisi-hobby/hobby/" class="td-post-category">Hobby</a>                        <div class="td-module-thumb"><a href="https://blog.shopflix.gr/athlisi-hobby/hobby/september-resolutions-tips-gia-mia-sezon-gemati-evexia/" rel=" bookmark" class="td-image-wrap " title="September resolutions: Tips για μια σεζόν γεμάτη ευεξία" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://blog.shopflix.gr/wp-content/uploads/2022/09/shutterstock_1888385815-1-1024x683-1-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://blog.shopflix.gr/athlisi-hobby/hobby/september-resolutions-tips-gia-mia-sezon-gemati-evexia/" rel="bookmark" title="September resolutions: Tips για μια σεζόν γεμάτη ευεξία">September resolutions: Tips για μια σεζόν γεμάτη ευεξία</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-12T15:55:43+00:00" >12 Σεπτεμβρίου, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_61" data-td_block_id="tdi_61"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_61" data-td_block_id="tdi_61"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-262"><a href="https://blog.shopflix.gr/paidi/"><div class="tdb-menu-item-text">Παιδί</div></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_64 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_64" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="mega-menu-sub-cat-tdi_64" 
                        id="tdi_65" 
                        data-td_block_id="tdi_64" 
                        data-td_filter_value="23" 
                        href="https://blog.shopflix.gr/paidi/vrefiki-frontida/"
                    >Βρεφική φροντίδα</a><a 
                        class="mega-menu-sub-cat-tdi_64" 
                        id="tdi_66" 
                        data-td_block_id="tdi_64" 
                        data-td_filter_value="18" 
                        href="https://blog.shopflix.gr/paidi/paidika-paixnidia/"
                    >Παιδικά παιχνίδια</a><a 
                        class="mega-menu-sub-cat-tdi_64" 
                        id="tdi_67" 
                        data-td_block_id="tdi_64" 
                        data-td_filter_value="19" 
                        href="https://blog.shopflix.gr/paidi/sxolika-eidi/"
                    >Σχολικά είδη</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_64 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://blog.shopflix.gr/paidi/" class="td-post-category">Παιδί</a>                        <div class="td-module-thumb"><a href="https://blog.shopflix.gr/paidi/paidiko-domatio-5-oikonomikoi-tropoi-na-ananeosete-ti-diakosmisi/" rel=" bookmark" class="td-image-wrap " title="Παιδικό δωμάτιο: 5 οικονομικοί τρόποι να ανανεώσετε τη διακόσμηση" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://blog.shopflix.gr/wp-content/uploads/2022/10/shutterstock_1899126079-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://blog.shopflix.gr/paidi/paidiko-domatio-5-oikonomikoi-tropoi-na-ananeosete-ti-diakosmisi/" rel="bookmark" title="Παιδικό δωμάτιο: 5 οικονομικοί τρόποι να ανανεώσετε τη διακόσμηση">Παιδικό δωμάτιο: 5 οικονομικοί τρόποι να ανανεώσετε τη διακόσμηση</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-07T15:44:02+00:00" >7 Οκτωβρίου, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://blog.shopflix.gr/paidi/vrefiki-frontida/" class="td-post-category">Βρεφική φροντίδα</a>                        <div class="td-module-thumb"><a href="https://blog.shopflix.gr/paidi/vrefiki-frontida/neoi-goneis-oles-oi-promitheies-pou-tha-chreiastoun-tis-protes-meres-me-to-neogennito/" rel=" bookmark" class="td-image-wrap " title="Νέοι γονείς: Όλες οι προμήθειες που θα χρειαστούν τις πρώτες μέρες με το νεογέννητο" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://blog.shopflix.gr/wp-content/uploads/2022/10/shutterstock_1892200891-1024x683-1-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://blog.shopflix.gr/paidi/vrefiki-frontida/neoi-goneis-oles-oi-promitheies-pou-tha-chreiastoun-tis-protes-meres-me-to-neogennito/" rel="bookmark" title="Νέοι γονείς: Όλες οι προμήθειες που θα χρειαστούν τις πρώτες μέρες με το νεογέννητο">Νέοι γονείς: Όλες οι προμήθειες που θα χρειαστούν τις πρώτες μέρες με το νεογέννητο</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-07T15:23:50+00:00" >7 Οκτωβρίου, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://blog.shopflix.gr/paidi/" class="td-post-category">Παιδί</a>                        <div class="td-module-thumb"><a href="https://blog.shopflix.gr/paidi/karotsi-morou-ti-prepei-na-prosexeis-gia-na-epilexeis-to-sosto/" rel=" bookmark" class="td-image-wrap " title="Καρότσι μωρού: Τι πρέπει να προσέξεις για να επιλέξεις το σωστό" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://blog.shopflix.gr/wp-content/uploads/2022/10/shutterstock_1031581930-1024x647-1-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://blog.shopflix.gr/paidi/karotsi-morou-ti-prepei-na-prosexeis-gia-na-epilexeis-to-sosto/" rel="bookmark" title="Καρότσι μωρού: Τι πρέπει να προσέξεις για να επιλέξεις το σωστό">Καρότσι μωρού: Τι πρέπει να προσέξεις για να επιλέξεις το σωστό</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-06T14:54:39+00:00" >6 Οκτωβρίου, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://blog.shopflix.gr/paidi/paidika-paixnidia/" class="td-post-category">Παιδικά παιχνίδια</a>                        <div class="td-module-thumb"><a href="https://blog.shopflix.gr/paidi/paidika-paixnidia/pazl-6-anapantechoi-tropoi-pou-kanoun-kalo-se-mikrous-kai-megalous/" rel=" bookmark" class="td-image-wrap " title="Παζλ: 6 αναπάντεχοι τρόποι που κάνουν καλό σε μικρούς και μεγάλους" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://blog.shopflix.gr/wp-content/uploads/2022/09/shutterstock_1085354063-1024x601-1-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://blog.shopflix.gr/paidi/paidika-paixnidia/pazl-6-anapantechoi-tropoi-pou-kanoun-kalo-se-mikrous-kai-megalous/" rel="bookmark" title="Παζλ: 6 αναπάντεχοι τρόποι που κάνουν καλό σε μικρούς και μεγάλους">Παζλ: 6 αναπάντεχοι τρόποι που κάνουν καλό σε μικρούς και μεγάλους</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-30T10:13:00+00:00" >30 Σεπτεμβρίου, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_64" data-td_block_id="tdi_64"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_64" data-td_block_id="tdi_64"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-261"><a href="https://blog.shopflix.gr/vivlia/"><div class="tdb-menu-item-text">Βιβλία</div></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_68 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_68" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="mega-menu-sub-cat-tdi_68" 
                        id="tdi_69" 
                        data-td_block_id="tdi_68" 
                        data-td_filter_value="4" 
                        href="https://blog.shopflix.gr/vivlia/protaseis/"
                    >Προτάσεις</a><a 
                        class="mega-menu-sub-cat-tdi_68" 
                        id="tdi_70" 
                        data-td_block_id="tdi_68" 
                        data-td_filter_value="5" 
                        href="https://blog.shopflix.gr/vivlia/syggrafeis/"
                    >Συγγραφείς</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_68 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://blog.shopflix.gr/vivlia/protaseis/" class="td-post-category">Προτάσεις</a>                        <div class="td-module-thumb"><a href="https://blog.shopflix.gr/vivlia/protaseis/ixeres-oti-itan-vivlio-7-mythistorimata-pou-eides-stin-othoni-kai-axizei-na-diavaseis/" rel=" bookmark" class="td-image-wrap " title="Ήξερες ότι ήταν βιβλίο; – 7 μυθιστορήματα που είδες στην οθόνη και αξίζει να διαβάσεις" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://blog.shopflix.gr/wp-content/uploads/2022/10/mavro-rodo-mega-1-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://blog.shopflix.gr/vivlia/protaseis/ixeres-oti-itan-vivlio-7-mythistorimata-pou-eides-stin-othoni-kai-axizei-na-diavaseis/" rel="bookmark" title="Ήξερες ότι ήταν βιβλίο; – 7 μυθιστορήματα που είδες στην οθόνη και αξίζει να διαβάσεις">Ήξερες ότι ήταν βιβλίο; – 7 μυθιστορήματα που είδες στην οθόνη και αξίζει να διαβάσεις</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-03T11:23:00+00:00" >3 Οκτωβρίου, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://blog.shopflix.gr/vivlia/protaseis/" class="td-post-category">Προτάσεις</a>                        <div class="td-module-thumb"><a href="https://blog.shopflix.gr/vivlia/protaseis/ekei-pou-tragoudane-oi-karavides-giati-prepei-na-to-deis-kai-na-to-diavaseis/" rel=" bookmark" class="td-image-wrap " title="«Εκεί που τραγουδάνε οι καραβίδες»: Γιατί πρέπει να το δεις – και να το διαβάσεις" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://blog.shopflix.gr/wp-content/uploads/2022/09/Εκεί-που-τραγουδάνε-οι-καραβίδες-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://blog.shopflix.gr/vivlia/protaseis/ekei-pou-tragoudane-oi-karavides-giati-prepei-na-to-deis-kai-na-to-diavaseis/" rel="bookmark" title="«Εκεί που τραγουδάνε οι καραβίδες»: Γιατί πρέπει να το δεις – και να το διαβάσεις">«Εκεί που τραγουδάνε οι καραβίδες»: Γιατί πρέπει να το δεις – και να το διαβάσεις</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-15T11:03:11+00:00" >15 Σεπτεμβρίου, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://blog.shopflix.gr/vivlia/protaseis/" class="td-post-category">Προτάσεις</a>                        <div class="td-module-thumb"><a href="https://blog.shopflix.gr/vivlia/protaseis/4-vivlia-mageirikis-pou-prepei-na-echei-kathe-erasitechnis-sef/" rel=" bookmark" class="td-image-wrap " title="4 βιβλία μαγειρικής που πρέπει να έχει κάθε ερασιτέχνης σεφ" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://blog.shopflix.gr/wp-content/uploads/2022/09/shutterstock_1989636464-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://blog.shopflix.gr/vivlia/protaseis/4-vivlia-mageirikis-pou-prepei-na-echei-kathe-erasitechnis-sef/" rel="bookmark" title="4 βιβλία μαγειρικής που πρέπει να έχει κάθε ερασιτέχνης σεφ">4 βιβλία μαγειρικής που πρέπει να έχει κάθε ερασιτέχνης σεφ</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-07T16:44:14+00:00" >7 Σεπτεμβρίου, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://blog.shopflix.gr/vivlia/protaseis/" class="td-post-category">Προτάσεις</a>                        <div class="td-module-thumb"><a href="https://blog.shopflix.gr/vivlia/protaseis/4-koryfaia-vivlia-pou-tha-se-myisoun-stin-techni-tou-ef-zin/" rel=" bookmark" class="td-image-wrap " title="4 κορυφαία βιβλία που θα σε μυήσουν στην τέχνη του ευ ζην" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://blog.shopflix.gr/wp-content/uploads/2022/09/shutterstock_1078401923-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://blog.shopflix.gr/vivlia/protaseis/4-koryfaia-vivlia-pou-tha-se-myisoun-stin-techni-tou-ef-zin/" rel="bookmark" title="4 κορυφαία βιβλία που θα σε μυήσουν στην τέχνη του ευ ζην">4 κορυφαία βιβλία που θα σε μυήσουν στην τέχνη του ευ ζην</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-03T12:19:03+00:00" >3 Σεπτεμβρίου, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_68" data-td_block_id="tdi_68"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_68" data-td_block_id="tdi_68"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-606"><a href="https://blog.shopflix.gr/etairika-nea/"><div class="tdb-menu-item-text">Εταιρικά νέα</div></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_71 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_71" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="mega-menu-sub-cat-tdi_71" 
                        id="tdi_72" 
                        data-td_block_id="tdi_71" 
                        data-td_filter_value="52" 
                        href="https://blog.shopflix.gr/etairika-nea/deltia-typou/"
                    >Δελτία τύπου</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_71 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://blog.shopflix.gr/etairika-nea/" class="td-post-category">Εταιρικά νέα</a>                        <div class="td-module-thumb"><a href="https://blog.shopflix.gr/etairika-nea/black-friday-7-pragmata-pou-den-gnorizes-gia-ti-megali-giorti-tou-eboriou/" rel=" bookmark" class="td-image-wrap " title="Black Friday: 7 πράγματα που δεν γνώριζες για τη μεγάλη γιορτή του εμπορίου" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://blog.shopflix.gr/wp-content/uploads/2022/10/shutterstock_1492939307-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://blog.shopflix.gr/etairika-nea/black-friday-7-pragmata-pou-den-gnorizes-gia-ti-megali-giorti-tou-eboriou/" rel="bookmark" title="Black Friday: 7 πράγματα που δεν γνώριζες για τη μεγάλη γιορτή του εμπορίου">Black Friday: 7 πράγματα που δεν γνώριζες για τη μεγάλη γιορτή του εμπορίου</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-07T13:27:35+00:00" >7 Οκτωβρίου, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://blog.shopflix.gr/etairika-nea/" class="td-post-category">Εταιρικά νέα</a>                        <div class="td-module-thumb"><a href="https://blog.shopflix.gr/etairika-nea/shopflix-fridays-tessera-monadika-proionta-se-monadikes-times/" rel=" bookmark" class="td-image-wrap " title="SHOPFLIX FRIDAYS: Τέσσερα μοναδικά προϊόντα σε μοναδικές τιμές" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://blog.shopflix.gr/wp-content/uploads/2022/10/blog-banner-1-324x340.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://blog.shopflix.gr/etairika-nea/shopflix-fridays-tessera-monadika-proionta-se-monadikes-times/" rel="bookmark" title="SHOPFLIX FRIDAYS: Τέσσερα μοναδικά προϊόντα σε μοναδικές τιμές">SHOPFLIX FRIDAYS: Τέσσερα μοναδικά προϊόντα σε μοναδικές τιμές</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-07T07:27:03+00:00" >7 Οκτωβρίου, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://blog.shopflix.gr/etairika-nea/" class="td-post-category">Εταιρικά νέα</a>                        <div class="td-module-thumb"><a href="https://blog.shopflix.gr/etairika-nea/tgif-to-shopflix-gr-tha-mas-kanei-na-agapisoume-akoma-perissotero-tis-paraskeves/" rel=" bookmark" class="td-image-wrap " title="TGIF: Το SHOPFLIX.gr θα μας κάνει να αγαπήσουμε ακόμα περισσότερο τις Παρασκευές" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://blog.shopflix.gr/wp-content/uploads/2022/10/blog-banner-1-324x340.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://blog.shopflix.gr/etairika-nea/tgif-to-shopflix-gr-tha-mas-kanei-na-agapisoume-akoma-perissotero-tis-paraskeves/" rel="bookmark" title="TGIF: Το SHOPFLIX.gr θα μας κάνει να αγαπήσουμε ακόμα περισσότερο τις Παρασκευές">TGIF: Το SHOPFLIX.gr θα μας κάνει να αγαπήσουμε ακόμα περισσότερο τις Παρασκευές</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-06T15:58:34+00:00" >6 Οκτωβρίου, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://blog.shopflix.gr/etairika-nea/deltia-typou/" class="td-post-category">Δελτία τύπου</a>                        <div class="td-module-thumb"><a href="https://blog.shopflix.gr/etairika-nea/deltia-typou/to-shopflix-fernei-tin-kainotomo-ypiresia-shopflix-me-tin-mia/" rel=" bookmark" class="td-image-wrap " title="To SHOPFLIX.gr φέρνει την καινοτόμο υπηρεσία παράδοσης «SHOPFLIX ΜΕ ΤΗ ΜΙΑ»" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://blog.shopflix.gr/wp-content/uploads/2022/08/SHOPFLIX_METHMIA-1024x575-1-copy-324x393.webp"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://blog.shopflix.gr/etairika-nea/deltia-typou/to-shopflix-fernei-tin-kainotomo-ypiresia-shopflix-me-tin-mia/" rel="bookmark" title="To SHOPFLIX.gr φέρνει την καινοτόμο υπηρεσία παράδοσης «SHOPFLIX ΜΕ ΤΗ ΜΙΑ»">To SHOPFLIX.gr φέρνει την καινοτόμο υπηρεσία παράδοσης «SHOPFLIX ΜΕ ΤΗ ΜΙΑ»</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-31T15:49:45+00:00" >31 Αυγούστου, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_71" data-td_block_id="tdi_71"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_71" data-td_block_id="tdi_71"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
</ul></div></div></div></div></div><div class="vc_column_inner tdi_76  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_76{
                    vertical-align: baseline;
                }.tdi_76 .vc_column-inner > .wpb_wrapper,
				.tdi_76 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_76 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_77 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_77" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_77{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://blog.shopflix.gr/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Αναζήτηση</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div><div class="vc_row_inner tdi_79  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_79{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_79,
				.tdi_79 .tdc-inner-columns{
				    display: block;
				}.tdi_79 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_81  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_81{
                    vertical-align: baseline;
                }.tdi_81 .vc_column-inner > .wpb_wrapper,
				.tdi_81 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_81 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_81{
border-radius:10px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width:0 !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdi_82" class="tdc-row"><div class="vc_row tdi_83  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_83,
                .tdi_83 .tdc-columns{
                    min-height: 0;
                }.tdi_83:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow: none;
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }#tdi_82.tdc-rist-top-active .tdi_83:before,
                #tdi_82.tdc-rist-bottom-active .tdi_83:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 4px 5px 0px rgba(0, 0, 0, 0.09);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }#tdi_82.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_82.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_83,
				.tdi_83 .tdc-columns{
				    display: block;
				}.tdi_83 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_85  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_85{
                    vertical-align: baseline;
                
				    flex-grow: 1;
				}.tdi_85 > .wpb_wrapper,
				.tdi_85 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_85 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_85 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_85 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_87  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_87{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_87,
				.tdi_87 .tdc-inner-columns{
				    display: block;
				}.tdi_87 .tdc-inner-columns{
				    width: 100%;
				}#tdi_86{
				    flex-grow: 1;
				}@media (min-width: 768px) {
	                .tdi_87 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_87 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_87.tdc-row-content-vert-center,
                    .tdi_87.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_87.tdc-row-content-vert-bottom,
                    .tdi_87.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_87.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_87.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_87{
width:100% !important;
}

.tdi_87 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_87{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_89  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_89{
                    vertical-align: baseline;
                }.tdi_89 .vc_column-inner > .wpb_wrapper,
				.tdi_89 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_89 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_91  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_91{
                    vertical-align: baseline;
                }.tdi_91 .vc_column-inner > .wpb_wrapper,
				.tdi_91 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_91 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_91{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_91{
width:76% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91{
width:468px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_93  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_93{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_93,
				.tdi_93 .tdc-inner-columns{
				    display: block;
				}.tdi_93 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_95  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_95{
                    vertical-align: baseline;
                }.tdi_95 .vc_column-inner > .wpb_wrapper,
				.tdi_95 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_95 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdi_96" class="tdc-row"><div class="vc_row tdi_97  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_97,
                .tdi_97 .tdc-columns{
                    min-height: 0;
                }.tdi_97,
				.tdi_97 .tdc-columns{
				    display: block;
				}.tdi_97 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_99  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_99{
                    vertical-align: baseline;
                }.tdi_99 > .wpb_wrapper,
				.tdi_99 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_99 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_99 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_99 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_100" class="tdc-row"><div class="vc_row tdi_101  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_101,
                .tdi_101 .tdc-columns{
                    min-height: 0;
                }.tdi_101,
				.tdi_101 .tdc-columns{
				    display: block;
				}.tdi_101 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_103  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_103{
                    vertical-align: baseline;
                }.tdi_103 > .wpb_wrapper,
				.tdi_103 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_103 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_103 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_103 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_105  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_105{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_105,
				.tdi_105 .tdc-inner-columns{
				    display: block;
				}.tdi_105 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_107  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_107{
                    vertical-align: baseline;
                }.tdi_107 .vc_column-inner > .wpb_wrapper,
				.tdi_107 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_107 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_109  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_109{
                    vertical-align: baseline;
                }.tdi_109 .vc_column-inner > .wpb_wrapper,
				.tdi_109 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_109 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_111  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_111{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_111,
				.tdi_111 .tdc-inner-columns{
				    display: block;
				}.tdi_111 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_113  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_113{
                    vertical-align: baseline;
                }.tdi_113 .vc_column-inner > .wpb_wrapper,
				.tdi_113 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_113 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_115  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_115{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_115,
				.tdi_115 .tdc-inner-columns{
				    display: block;
				}.tdi_115 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_117  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_117{
                    vertical-align: baseline;
                }.tdi_117 .vc_column-inner > .wpb_wrapper,
				.tdi_117 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_117 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_118" class="tdc-zone"><div class="tdc_zone tdi_119  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_119{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_120" class="tdc-row"><div class="vc_row tdi_121  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_121,
                .tdi_121 .tdc-columns{
                    min-height: 0;
                }.tdi_121,
				.tdi_121 .tdc-columns{
				    display: block;
				}.tdi_121 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_123  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_123{
                    vertical-align: baseline;
                }.tdi_123 > .wpb_wrapper,
				.tdi_123 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_123 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_123 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_123 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="1785" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article id="template-id-282"
                    class="post-282 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
	                                    <!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">συνδεθείτε</div>
                            <div class="td-login-panel-descr">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">το όνομα χρήστη σας</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">ο κωδικός πρόσβασης σας</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Σύνδεση">
                                
                            </form>
                            
                            
                            
                            
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">ΑΝΑΚΤΗΣΗ ΚΩΔΙΚΟΥ</div>
                            <div class="td-login-panel-descr">Ανακτήστε τον κωδικό σας</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">το email σας</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="στείλτε τον κωδικό μου">
                            </form>
                            <div class="td-login-info-text">Ένας κωδικός πρόσβασης θα σταλθεί με e-mail σε εσάς.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_124" class="tdc-zone"><div class="tdc_zone tdi_125  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_125{
                    min-height: 0;
                }
</style><div id="tdi_126" class="tdc-row"><div class="vc_row tdi_127 td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_127,
                .tdi_127 .tdc-columns{
                    min-height: 0;
                }.tdi_127,
				.tdi_127 .tdc-columns{
				    display: block;
				}.tdi_127 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_127{
padding-top:30px !important;
}

.tdi_127 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_129  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_129{
                    vertical-align: baseline;
                }.tdi_129 > .wpb_wrapper,
				.tdi_129 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_129 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_129 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_129 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_130 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_130" >
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_130 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_130 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_130 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_130{
					text-align: left;
				}.tdi_130 .tdb-entry-category{
					font-size:13px !important;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://blog.shopflix.gr/technologia/" ><span class="tdb-cat-bg"></span>Τεχνολογία</a><a class="tdb-entry-category" href="https://blog.shopflix.gr/technologia/smartphones/" ><span class="tdb-cat-bg"></span>Smartphones</a></div></div><div class="td_block_wrap tdb_title tdi_131 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_131" >
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_131 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_131 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_131{
					text-align: left;
				}.tdi_131 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_131 .tdb-title-text{
					font-size:38px !important;line-height:1.2 !important;font-weight:900 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_131 .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;font-weight:900 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_131 .tdb-title-text{
					font-size:30px !important;line-height:1.2 !important;font-weight:900 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">iPhone 14 Pro ή iPhone 14 Pro Max; Πώς να διαλέξεις αυτό που σου ταιριάζει</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_134  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_134{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_134,
				.tdi_134 .tdc-inner-columns{
				    display: block;
				}.tdi_134 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_136  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_136{
                    vertical-align: baseline;
                }.tdi_136 .vc_column-inner > .wpb_wrapper,
				.tdi_136 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_136 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="td_block_wrap tdb_single_post_views tdi_137 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_137" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_137 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_137{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_137{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_137{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_post_views{
                  line-height: 30px;
                }.tdb_single_post_views a{
                  vertical-align: middle;
                }.tdb_single_post_views .tdb-views-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_post_views svg{
                  height: auto;
                }.tdb_single_post_views svg,
                 .tdb_single_post_views svg *{
                  fill: #444;
                }.tdi_137 i{
                    font-size: 18px;
                }.tdi_137 .tdb-views-icon{
                    margin-right: 5px;
                }.tdi_137{
					font-size:16px !important;
				}
</style><div class="tdb-block-inner td-fix-index"><i class="tdb-views-icon td-icon-views"></i><span class="td-nr-views-1785">1490</span><span class="tdb-add-text"> αναγνώστες το έχουν διαβάσει</span></div></div><div class="td_block_wrap tdb_single_date tdi_138 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_138" >
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_138{
                    display: inline-block;
                }.tdi_138 svg{
                    width: 14px;
                }.tdi_138 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-09-28T10:40:56+00:00">28 Σεπτεμβρίου, 2022</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_post_share tdi_139 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_139" >
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }
</style><div id="tdi_139" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fblog.shopflix.gr%2Ftechnologia%2Fsmartphones%2Fiphone-14-pro-i-iphone-14-pro-max-pos-na-dialexeis-afto-pou-sou-tairiazei%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=iPhone+14+Pro+%CE%AE+iPhone+14+Pro+Max%3B+%CE%A0%CF%8E%CF%82+%CE%BD%CE%B1+%CE%B4%CE%B9%CE%B1%CE%BB%CE%AD%CE%BE%CE%B5%CE%B9%CF%82+%CE%B1%CF%85%CF%84%CF%8C+%CF%80%CE%BF%CF%85+%CF%83%CE%BF%CF%85+%CF%84%CE%B1%CE%B9%CF%81%CE%B9%CE%AC%CE%B6%CE%B5%CE%B9&url=https%3A%2F%2Fblog.shopflix.gr%2Ftechnologia%2Fsmartphones%2Fiphone-14-pro-i-iphone-14-pro-max-pos-na-dialexeis-afto-pou-sou-tairiazei%2F&via=Shopflix+Blog" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=iPhone+14+Pro+%CE%AE+iPhone+14+Pro+Max%3B+%CE%A0%CF%8E%CF%82+%CE%BD%CE%B1+%CE%B4%CE%B9%CE%B1%CE%BB%CE%AD%CE%BE%CE%B5%CE%B9%CF%82+%CE%B1%CF%85%CF%84%CF%8C+%CF%80%CE%BF%CF%85+%CF%83%CE%BF%CF%85+%CF%84%CE%B1%CE%B9%CF%81%CE%B9%CE%AC%CE%B6%CE%B5%CE%B9 %0A%0A https://blog.shopflix.gr/technologia/smartphones/iphone-14-pro-i-iphone-14-pro-max-pos-na-dialexeis-afto-pou-sou-tairiazei/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=iPhone 14 Pro ή iPhone 14 Pro Max; Πώς να διαλέξεις αυτό που σου ταιριάζει&body=https://blog.shopflix.gr/technologia/smartphones/iphone-14-pro-i-iphone-14-pro-max-pos-na-dialexeis-afto-pou-sou-tairiazei/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=iPhone+14+Pro+%CE%AE+iPhone+14+Pro+Max%3B+%CE%A0%CF%8E%CF%82+%CE%BD%CE%B1+%CE%B4%CE%B9%CE%B1%CE%BB%CE%AD%CE%BE%CE%B5%CE%B9%CF%82+%CE%B1%CF%85%CF%84%CF%8C+%CF%80%CE%BF%CF%85+%CF%83%CE%BF%CF%85+%CF%84%CE%B1%CE%B9%CF%81%CE%B9%CE%AC%CE%B6%CE%B5%CE%B9 https://blog.shopflix.gr/technologia/smartphones/iphone-14-pro-i-iphone-14-pro-max-pos-na-dialexeis-afto-pou-sou-tairiazei/" title="Viber" ><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-copy_url" href="https://blog.shopflix.gr/technologia/smartphones/iphone-14-pro-i-iphone-14-pro-max-pos-na-dialexeis-afto-pou-sou-tairiazei/" title="Copy URL" ><div class="td-social-but-icon"><div class="td-social-copy_url-check td-icon-check"></div><i class="td-icon-copy_url"></i></div><div class="td-social-but-text">Copy URL</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_139" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_140 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_140" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_140{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_140 .td-audio-player{
                    font-size: 12px;
                }.tdi_140 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_140:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <a 
                                        href="https://blog.shopflix.gr/wp-content/uploads/2022/09/shutterstock_2188194243-768x512-1.jpg" 
                                        data-caption=""
                                    >
                                    
                                    <img 
                                        width="696" 
                                        height="464" 
                                        class="entry-thumb td-modal-image" 
                                        src="https://blog.shopflix.gr/wp-content/uploads/2022/09/shutterstock_2188194243-768x512-1-696x464.jpg" srcset="https://blog.shopflix.gr/wp-content/uploads/2022/09/shutterstock_2188194243-768x512-1-696x464.jpg 696w, https://blog.shopflix.gr/wp-content/uploads/2022/09/shutterstock_2188194243-768x512-1-300x200.jpg 300w, https://blog.shopflix.gr/wp-content/uploads/2022/09/shutterstock_2188194243-768x512-1.jpg 768w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="" 
                                        title="shutterstock_2188194243-768x512"
                                    />
                                    </a></div></div><div class="td_block_wrap tdb_single_content tdi_141 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_141" >
<style>

/* inline tdc_css att */

.tdi_141{
margin-bottom:30px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index">
<h2>Οι κορυφαίες εκδοχές του εμβληματικού smartphone έχουν μικρές, αλλά σημαντικές διαφορές</h2>



<p>στιγμή που περίμενες εδώ και καιρό έφτασε: το iPhone 14 ήρθε επιτέλους και στην Ελλάδα, κι εσύ ανυπομονείς να εξερευνήσεις από κοντά τα νέα του χαρακτηριστικά. Τα&nbsp;<strong><a href="https://shopflix.gr/virtual-categories/?category_id=37&amp;utm_source=Blog&amp;utm_medium=native&amp;utm_campaign=iPhone14Pro">iPhone 14 Pro και iPhone 14 Pro Max</a></strong>&nbsp;είναι ο καλύτερος τρόπος για να το κάνεις, αφού σε αυτά είναι που η Apple έχει ενσωματώσει τις πιο προηγμένες τεχνολογίες της, δημιουργώντας για άλλη μια φορά συσκευές που δύσκολα μπορούν να συγκριθούν με τον ανταγωνισμό.</p>



<p class="has-text-align-left"><img width="450" height="450" src="https://www.in.gr/wp-content/uploads/2022/09/iphone14-pro-space-black.jpg" alt=""></p>



<p class="has-text-align-left"><strong><a href="https://shopflix.gr/tekhnologia/tilefonia/kinita-tilefona/smartphones/apple-iphone-14-pro-5g-6gb-128gb-space-black/?utm_source=Blog&amp;utm_medium=native&amp;utm_campaign=iPhone14Pro" target="_blank" rel="noreferrer noopener">Apple iPhone 14 Pro 5G 6GB 128GB Space Black, 1.689,90€.</a></strong></p>



<p>Όμως αυτό το ξέρεις ήδη. Ίσως ξέρεις, επίσης, ότι πλέον μπορείς να αποκτήσεις όποια εκδοχή του iPhone 14 ταιριάζει στις ανάγκες σου μέσα από το&nbsp;<strong><a href="https://shopflix.gr/?utm_source=Blog&amp;utm_medium=native&amp;utm_campaign=iPhone14Pro" target="_blank" rel="noreferrer noopener">SHOPFLIX.gr</a></strong>, εξασφαλίζοντας συμφέρουσες τιμές και έγκαιρη παράδοση στην πόρτα σου, σε όποιο μέρος της Ελλάδας και αν βρίσκεσαι. Αυτό που μπορεί να μην έχεις αποφασίσει, είναι ποια από τις δυο κορυφαίες εκδοχές του εμβληματικού κινητού ταιριάζει στις ανάγκες σου. Θα προσπαθήσουμε αν σε βοηθήσουμε.</p>



<p><img loading="lazy" width="450" height="450" src="https://www.in.gr/wp-content/uploads/2022/09/iphone14-pro-max-128gb-silver-1.jpg" alt=""></p>



<p><strong><a href="https://shopflix.gr/tekhnologia/tilefonia/kinita-tilefona/smartphones/apple-iphone-14-pro-max-5g-6gb-1tb-silver-5762205/?utm_source=Blog&amp;utm_medium=native&amp;utm_campaign=iPhone14Pro" target="_blank" rel="noreferrer noopener">Apple iPhone 14 Pro Max 5G 6GB 1TB Silver, 2.709,99€.</a></strong></p>



<h3>Καλή παρέα στην κορυφή</h3>



<p>Ας ξεκινήσουμε από τις ομοιότητες. Σε σχέση με τα αντίστοιχα μοντέλα σε προηγούμενες σειρές που έχει παρουσιάσει η Apple, το iPhone 14 Pro και το iPhone 14 Pro Max έχουν σημαντικές ομοιότητες μεταξύ τους, ενσωματώνοντας τις ίδιες τεχνολογίες αιχμής, όπως η πανίσχυρη κάμερα 48MP (σε σχέση με τα 12MP του iPhone 14) και το Dynamic Island, το οποίο προς το παρόν συναντάμε μόνο στα συγκεκριμένα δυο κινητά. Το Dynamic Island αποτελεί άλλη μια απόδειξη της σχεδιαστικής ευφυΐας της Apple, που βρήκε τρόπο να αξιοποιήσει την ενοχλητική εγκοπή της εμπρόσθιας κάμερας σε συνδυασμό με τα πλεονεκτήματα της οθόνης OLED, για να βελτιώσει τον τρόπο που προβάλλει ειδοποιήσεις. Μια γεύση για τον τρόπο λειτουργίας του, μπορείς να δεις στο βίντεο παρακάτω.</p>



<iframe loading="lazy" width="560" height="315" src="https://www.youtube.com/embed/WuEH265pUy4" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>



<p><a href="https://www.tovima.gr/2022/09/28/science/koronoios-erxetai-nea-ayksisi-krousmaton-poies-ilikies-kollane-perissotero/"></a></p>



<p><br>Επιπλέον, και στα δυο μοντέλα θα βρεις το ασύγκριτης ισχύος και ταχύτητας A16 Bionic chip, που μεταξύ άλλων θα σου προσφέρει φωτογραφίες επαγγελματικού επιπέδου και ταχύτατες επιδόσεις, ενώ διαθέτει νέο Display Engine που σου εξασφαλίζει την υπέροχη Always-On οθόνη.</p>



<p><img loading="lazy" width="450" height="450" src="https://www.in.gr/wp-content/uploads/2022/09/iphone_14_pro_deep_purple.jpg" alt=""></p>



<p><strong><a href="https://shopflix.gr/tekhnologia/tilefonia/kinita-tilefona/smartphones/apple-iphone-14-pro-5g-6gb-128gb-deep-purple/?utm_source=Blog&amp;utm_medium=native&amp;utm_campaign=iPhone14Pro">Apple iPhone 14 Pro 5G 6GB 128GB Deep Purple, 1.689,90€.</a></strong></p>



<p>Προφανώς, τόσο στο<strong><a href="https://shopflix.gr/virtual-categories/?category_id=37&amp;utm_source=Blog&amp;utm_medium=native&amp;utm_campaign=iPhone14Pro" target="_blank" rel="noreferrer noopener">&nbsp;iPhone 14 Pro όσο και στο iPhone 14 Pro Max</a></strong>&nbsp;θα βρεις και τα υπόλοιπα ενδιαφέροντα features της νέας σειράς, όπως το Crash Detector, που επιτρέπει στο iPhone σου να αντιληφθεί αν έχεις εμπλακεί σε τροχαίο και να ειδοποιήσει τις αρχές με την ακριβή σου τοποθεσία και η δυνατότητα για αποστολή σήματος κινδύνου μέσω δορυφόρου σε περιοχές όπου δεν έχεις σήμα, που ελπίζουμε ότι θα ενεργοποιηθεί σύντομα και για την Ελλάδα (προς το παρόν είναι διαθέσιμη σε ΗΠΑ και Καναδά).</p>



<p><img loading="lazy" width="450" height="450" src="https://www.in.gr/wp-content/uploads/2022/09/iphone-14-pro-max-1tb-gold.jpg" alt=""></p>



<p><strong><a href="https://shopflix.gr/tekhnologia/tilefonia/kinita-tilefona/smartphones/apple-iphone-14-pro-max-5g-6gb-1tb-gold-5782086/?utm_source=Blog&amp;utm_medium=native&amp;utm_campaign=iPhone14Pro" target="_blank" rel="noreferrer noopener">Apple iPhone 14 Pro Max 5G 6GB 1TB Gold, 2.709,99€.</a></strong></p>



<h3>Μικρές διαφορές με μεγάλη σημασία</h3>



<p>Σε τι διαφέρουν, λοιπόν, οι δυο κορυφαίες εκδόσεις του iPhone 14; Κατά βάση σε δυο σημεία: το μέγεθος και τη μπαταρία. Η οθόνη Super Retina XDR έρχεται σε μέγεθος 6,1” στην περίπτωση του Pro και 6,7” στην περίπτωση του Pro Max, παραμένοντας εξίσου συναρπαστική και στις δυο περιπτώσεις, για να εξυπηρετήσει τόσο εκείνους που ψάχνουν για μια συσκευή με άνετο κράτημα, όσο και αυτούς που χρησιμοποιούν το κινητό τους για την παρακολούθηση περιεχομένου.</p>



<p><img loading="lazy" width="450" height="450" src="https://www.in.gr/wp-content/uploads/2022/09/iphone14-pro-1-tb-deep-purple.jpg" alt=""></p>



<p><strong><a href="https://shopflix.gr/tekhnologia/tilefonia/kinita-tilefona/smartphones/apple-iphone-14-pro-5g-6gb-1tb-deep-purple/?utm_source=Blog&amp;utm_medium=native&amp;utm_campaign=iPhone14Pro" target="_blank" rel="noreferrer noopener">Apple iPhone 14 Pro 5G 6GB 1TB Deep Purple, 2.430,40€.</a></strong></p>



<p>Σε ό,τι αφορά την αντοχή της μπαταρίας, ολόκληρη η σειρά υπερηφανεύεται ότι μπορεί να βγάλει άνετα την ημέρα με μια φόρτιση, αφήνοντας στο παρελθόν την ερώτηση «έχει κανείς φορτιστή για iPhone;». Ωστόσο, η μπαταρία του iPhone 14 Pro μπορεί να αντέξει 23 ώρες αναπαραγωγής βίντεο, ενώ εκείνη του iPhone 14 Pro Max έως και 29.</p>



<p><img loading="lazy" width="450" height="450" src="https://www.in.gr/wp-content/uploads/2022/09/iphone14-pro-max-128gb-silver-1.jpg" alt=""></p>



<p><strong><a href="https://shopflix.gr/tekhnologia/tilefonia/kinita-tilefona/smartphones/apple-iphone-14-pro-max-5g-6gb-128gb-silver-5762202/?utm_source=Blog&amp;utm_medium=native&amp;utm_campaign=iPhone14Pro" target="_blank" rel="noreferrer noopener">Apple iPhone 14 Pro Max 5G 6GB 128GB Silver, 1.800€.</a></strong></p>



<h3>Οι επιλογές δεν τελειώνουν εδώ</h3>



<p>Πήρες τις αποφάσεις σου ως προς την έκδοση; Ώρα να δώσεις βάση και στις υπόλοιπες λεπτομέρειες. Από το χρώμα (Space Black, Silver, Gold και το αγαπημένο μας Deep Purple), μέχρι – κυρίως – τον αποθηκευτικό χώρο. Αν είσαι χρήστης Cloud, τα 128GB ίσως σου φαίνονται υπεραρκετά. Όμως δεν είναι λίγοι εκείνοι που θα δελεαστούν από τις εκδόσεις του 1TB μνήμης.</p>



<p><strong><a href="https://shopflix.gr/virtual-categories/?category_id=37&amp;utm_source=Blog&amp;utm_medium=native&amp;utm_campaign=iPhone14Pro" target="_blank" rel="noreferrer noopener">Βρες το iPhone 14 Pro ή iPhone 14 Pro Max που σου ταιριάζει.</a></strong></p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_144 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_144" >
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_144 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_144 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_144 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_144 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_144 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://blog.shopflix.gr/tag/technologia/">τεχνολογία</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_146  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_146{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_147 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_147" ><div id="tdi_147" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">μερίδιο</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fblog.shopflix.gr%2Ftechnologia%2Fsmartphones%2Fiphone-14-pro-i-iphone-14-pro-max-pos-na-dialexeis-afto-pou-sou-tairiazei%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=iPhone+14+Pro+%CE%AE+iPhone+14+Pro+Max%3B+%CE%A0%CF%8E%CF%82+%CE%BD%CE%B1+%CE%B4%CE%B9%CE%B1%CE%BB%CE%AD%CE%BE%CE%B5%CE%B9%CF%82+%CE%B1%CF%85%CF%84%CF%8C+%CF%80%CE%BF%CF%85+%CF%83%CE%BF%CF%85+%CF%84%CE%B1%CE%B9%CF%81%CE%B9%CE%AC%CE%B6%CE%B5%CE%B9&url=https%3A%2F%2Fblog.shopflix.gr%2Ftechnologia%2Fsmartphones%2Fiphone-14-pro-i-iphone-14-pro-max-pos-na-dialexeis-afto-pou-sou-tairiazei%2F&via=Shopflix+Blog" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=iPhone+14+Pro+%CE%AE+iPhone+14+Pro+Max%3B+%CE%A0%CF%8E%CF%82+%CE%BD%CE%B1+%CE%B4%CE%B9%CE%B1%CE%BB%CE%AD%CE%BE%CE%B5%CE%B9%CF%82+%CE%B1%CF%85%CF%84%CF%8C+%CF%80%CE%BF%CF%85+%CF%83%CE%BF%CF%85+%CF%84%CE%B1%CE%B9%CF%81%CE%B9%CE%AC%CE%B6%CE%B5%CE%B9 %0A%0A https://blog.shopflix.gr/technologia/smartphones/iphone-14-pro-i-iphone-14-pro-max-pos-na-dialexeis-afto-pou-sou-tairiazei/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=iPhone 14 Pro ή iPhone 14 Pro Max; Πώς να διαλέξεις αυτό που σου ταιριάζει&body=https://blog.shopflix.gr/technologia/smartphones/iphone-14-pro-i-iphone-14-pro-max-pos-na-dialexeis-afto-pou-sou-tairiazei/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=iPhone+14+Pro+%CE%AE+iPhone+14+Pro+Max%3B+%CE%A0%CF%8E%CF%82+%CE%BD%CE%B1+%CE%B4%CE%B9%CE%B1%CE%BB%CE%AD%CE%BE%CE%B5%CE%B9%CF%82+%CE%B1%CF%85%CF%84%CF%8C+%CF%80%CE%BF%CF%85+%CF%83%CE%BF%CF%85+%CF%84%CE%B1%CE%B9%CF%81%CE%B9%CE%AC%CE%B6%CE%B5%CE%B9 https://blog.shopflix.gr/technologia/smartphones/iphone-14-pro-i-iphone-14-pro-max-pos-na-dialexeis-afto-pou-sou-tairiazei/" title="Viber" ><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-copy_url" href="https://blog.shopflix.gr/technologia/smartphones/iphone-14-pro-i-iphone-14-pro-max-pos-na-dialexeis-afto-pou-sou-tairiazei/" title="Copy URL" ><div class="td-social-but-icon"><div class="td-social-copy_url-check td-icon-check"></div><i class="td-icon-copy_url"></i></div><div class="td-social-but-text">Copy URL</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_147" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_single_comments tdi_148 tdb-comm-layout2 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_148" >
<style>
.td_block_template_8.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_8 .td-block-title {
                font-size: 20px;
                font-weight: 800;
                margin-top: 0;
                margin-bottom: 18px;
                line-height: 29px;
                position: relative;
                overflow: hidden;
                text-align: left;
            }
            .td_block_template_8 .td-block-title > * {
                position: relative;
                padding-right: 20px;
                color: #000;
            }
            .td_block_template_8 .td-block-title > *:before,
            .td_block_template_8 .td-block-title > *:after {
                content: '';
                display: block;
                height: 4px;
                position: absolute;
                top: 50%;
                margin-top: -2px;
                width: 2000px;
                background-color: #f5f5f5;
            }
            .td_block_template_8 .td-block-title > *:before {
                left: 100%;
            }
            .td_block_template_8 .td-block-title > *:after {
                right: 100%;
            }
            @media (max-width: 767px) {
                .td_block_template_8 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_8 .td-related-title a:before {
                display: none;
            }
            .td_block_template_8 .td-related-title a:first-child:after {
                display: none;
            }
            .td_block_template_8 .td-related-title a:last-child:after {
                left: 100%;
                right: auto;
            }
            .td_block_template_8 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
/* inline tdc_css att */

.tdi_148{
padding-top:20px !important;
}

</style>
<style>
/* custom css */
.tdb_single_comments input[type=text]{
          min-height: 34px;
          height: auto;
        }.tdb_single_comments .comments,
        .tdb_single_comments .comment-respond:last-child,
        .tdb_single_comments .form-submit{
          margin-bottom: 0;
        }.is-visually-hidden{
          border: 0;
          clip: rect(0 0 0 0);
          height: 1px;
          margin: -1px;
          overflow: hidden;
          padding: 0;
          position: absolute;
          width: 1px;
        }.tdb-comm-layout3 form,
        .tdb-comm-layout5 form{
          display: flex;
          flex-wrap: wrap;
        }.tdb-comm-layout3 .td-form-comment,
        .tdb-comm-layout5 .td-form-comment,
        .tdb-comm-layout3 .form-submit,
        .tdb-comm-layout5 .form-submit{
          flex: 0 0 100%;
          order: 1;
        }.tdb-comm-layout3 .td-form-author,
        .tdb-comm-layout3 .td-form-email,
        .tdb-comm-layout3 .td-form-url{
          flex: 0 0 32%;
        }.tdb-comm-layout5 .td-form-author,
        .tdb-comm-layout5 .td-form-email{
          flex: 0 0 49%;
        }.tdb-comm-layout5 .td-form-url{
          flex: 0 0 100%;
        }.tdb-comm-leave_reply_top .comments{
            display: flex;
            flex-direction: column;
        }.tdb-comm-leave_reply_top .td-comments-title{
            order: 0;
            margin-bottom: 14px;
        }.tdb-comm-leave_reply_top .comment-respond .form-submit{
            order: 1;
            margin-bottom: 21px;
        }.tdb-comm-leave_reply_top .comment-list{
            order: 2;
        }.tdb-comm-leave_reply_top .comment-pagination{
            order: 3;
        }.tdi_148 .comment-link{
            display: inline-block;
        }.tdi_148 .comment{
            border-bottom-style: dashed;
        }.tdi_148 .comment .children{
            border-top-style: dashed;
        }.tdi_148 .comment-form .submit{
            color: #ffffff;
        
            background-color: #0d1bbd;
        
            border-radius: 8px;
        }@media (min-width: 767px) {
          .tdb-comm-layout2 form,
          .tdb-comm-layout4 form {
            margin: 0 -10px;
          }
          .tdb-comm-layout2 .logged-in-as,
          .tdb-comm-layout4 .logged-in-as,
          .tdb-comm-layout2 .comment-form-input-wrap,
          .tdb-comm-layout4 .comment-form-input-wrap,
          .tdb-comm-layout2 .form-submit,
          .tdb-comm-layout4 .form-submit,
          .tdb-comm-layout2 .comment-respond p,
          .tdb-comm-layout4 .comment-respond p {
            padding: 0 10px;
          }
          .tdb-comm-layout2 .td-form-author,
          .tdb-comm-layout2 .td-form-email {
            float: left;
            width: 33.3333%;
          }
          .tdb-comm-layout2 .td-form-url {
            width: 33.3333%;
          }
          .tdb-comm-layout2 .td-form-url {
            float: left;
          }
          .tdb-comm-layout4 .td-form-author,
          .tdb-comm-layout4 .td-form-email {
            float: left;
            width: 50%;
          }
          .tdb-comm-layout3 .td-form-author,
          .tdb-comm-layout5 .td-form-author,
          .tdb-comm-layout3 .td-form-email {
            margin-right: 2%;
          }
        }@media (max-width: 767px) {
          .tdb-comm-layout3 .td-form-author,
          .tdb-comm-layout3 .td-form-email,
          .tdb-comm-layout3 .td-form-url,
          .tdb-comm-layout5 .td-form-author,
          .tdb-comm-layout5 .td-form-email {
            flex: 0 0 100%;
          }
        }
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div><div id='wpd-post-rating' class='wpd-not-rated'>
            <div class='wpd-rating-wrap'>
            <div class='wpd-rating-left'></div>
            <div class='wpd-rating-data'>
                <div class='wpd-rating-value'>
                    <span class='wpdrv'>1</span>
                    <span class='wpdrc'>1</span>
                    <span class='wpdrt'>ψήφος</span></div>
                <div class='wpd-rating-title'>Βαθμολογία άρθρου</div>
                <div class='wpd-rating-stars'><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star wpd-active' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg></div><div class='wpd-rate-starts'><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg></div></div>
            <div class='wpd-rating-right'></div></div></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpdiscuz_no_avatar wpd-layout-2 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Εγγραφή</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                                                <div class="wpd-login">
                                                    </div>
                    </div>
                </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://blog.shopflix.gr/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Ενημερώστε με για </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">νέα σχόλια</option>
                                                                                                                                <option value="all_comment" >νέες απαντήσεις στο σχόλιο μου</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="e-mail διεύθνση"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button wpd_not_clicked" type="submit" value="›" name="wpdiscuz_subscription_button" />
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="3505333edb" /><input type="hidden" name="_wp_http_referer" value="/technologia/smartphones/iphone-14-pro-i-iphone-14-pro-max-pos-na-dialexeis-afto-pou-sou-tairiazei/" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form"
                      method="post" enctype="multipart/form-data" data-uploading="false">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                            <div id="wpd-editor-wraper-0_0" style="display: none;">
                <div id="wpd-editor-char-counter-0_0"
                     class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-0_0">Label</label>
                <textarea id="wc-textarea-0_0" name="wc_comment"
                          class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-0_0"></div>
                        <div id="wpd-editor-toolbar-0_0">
                            <button title="Bold"
                        class="ql-bold"  ></button>
                                <button title="Italic"
                        class="ql-italic"  ></button>
                                <button title="Underline"
                        class="ql-underline"  ></button>
                                <button title="Strike"
                        class="ql-strike"  ></button>
                                <button title="Ordered List"
                        class="ql-list" value='ordered' ></button>
                                <button title="Unordered List"
                        class="ql-list" value='bullet' ></button>
                                <button title="Blockquote"
                        class="ql-blockquote"  ></button>
                                <button title="Code Block"
                        class="ql-code-block"  ></button>
                                <button title="Link"
                        class="ql-link"  ></button>
                                <button title="Source Code"
                        class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler"
                        class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="γράψε το όνομα σου*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">γράψε το όνομα σου*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="γράψε το e-mail σου*" />
                <label for="wc_email-0_0" class="wpdlb">γράψε το e-mail σου*</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Υποβολή σχολίου" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0"
                           name="wpdiscuz_unique_id">
                                    </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"></div>
                <div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper"
                      method="post" enctype="multipart/form-data" data-uploading="false">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                            <div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid"
                     class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label>
                <textarea id="wc-textarea-wpdiscuzuniqueid" name="wc_comment"
                          class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-wpdiscuzuniqueid"></div>
                        <div id="wpd-editor-toolbar-wpdiscuzuniqueid">
                            <button title="Bold"
                        class="ql-bold"  ></button>
                                <button title="Italic"
                        class="ql-italic"  ></button>
                                <button title="Underline"
                        class="ql-underline"  ></button>
                                <button title="Strike"
                        class="ql-strike"  ></button>
                                <button title="Ordered List"
                        class="ql-list" value='ordered' ></button>
                                <button title="Unordered List"
                        class="ql-list" value='bullet' ></button>
                                <button title="Blockquote"
                        class="ql-blockquote"  ></button>
                                <button title="Code Block"
                        class="ql-code-block"  ></button>
                                <button title="Link"
                        class="ql-link"  ></button>
                                <button title="Source Code"
                        class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler"
                        class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="γράψε το όνομα σου*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">γράψε το όνομα σου*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="γράψε το e-mail σου*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">γράψε το e-mail σου*</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Υποβολή σχολίου" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid"
                           name="wpdiscuz_unique_id">
                                    </form>
                        </div>
                </div>
                    </div>
                        <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info " data-comments-count="0">
                        <span class='wpdtc' title='0'>0</span> ΣΧΟΛΙΑ                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                                    <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Most reacted comment"><i class="fas fa-bolt"></i></div>
                                                        <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Hottest comment thread"><i class="fas fa-fire"></i></div>
                                                </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                    <div class="wpd-filter-view-all">View all comments</div>
                </div>
                                <div class="wpd-thread-list">
                    <!-- // From wpDiscuz's Caches // -->                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
            </div>
                </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    </div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_150  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_150{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_150{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap td_flex_block_1 tdi_151 td_with_ajax_pagination td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_151" >
<style>
.tdi_151 .td-block-title > * {
                color: #0d1bbc !important;
            }

            
            .tdi_151 .td-block-title > *:before,
            .tdi_151 .td-block-title > *:after {
                background-color: #0d1bbc !important;
            }
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><div class="td-block-title"><span>Σχετικά άρθρα</span></div></div><div id=tdi_151 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://blog.shopflix.gr/technologia/gadgets/" class="td-post-category">Gadgets</a>                        <div class="td-module-thumb"><a href="https://blog.shopflix.gr/technologia/gadgets/echei-simasia-to-smartwatch-mou-na-einai-idia-marka-me-to-kinito-mou/" rel=" bookmark" class="td-image-wrap " title="Έχει σημασία το smartwatch μου να είναι ίδια μάρκα με το κινητό μου;" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://blog.shopflix.gr/wp-content/uploads/2022/10/shutterstock_1166153767-1024x683-1-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://blog.shopflix.gr/technologia/gadgets/echei-simasia-to-smartwatch-mou-na-einai-idia-marka-me-to-kinito-mou/" rel="bookmark" title="Έχει σημασία το smartwatch μου να είναι ίδια μάρκα με το κινητό μου;">Έχει σημασία το smartwatch μου να είναι ίδια μάρκα με το κινητό μου;</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-07T14:30:45+00:00" >7 Οκτωβρίου, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://blog.shopflix.gr/technologia/gadgets/" class="td-post-category">Gadgets</a>                        <div class="td-module-thumb"><a href="https://blog.shopflix.gr/technologia/gadgets/airpods-samsung-buds-i-xiaomi-earbuds-pos-tha-dialexeis-afta-pou-sou-tairiazoun/" rel=" bookmark" class="td-image-wrap " title="AirPods, Samsung buds ή Xiaomi earbuds; – Πώς θα διαλέξεις αυτά που σου ταιριάζουν" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://blog.shopflix.gr/wp-content/uploads/2022/10/shutterstock_1724856484-1-1024x683-1-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://blog.shopflix.gr/technologia/gadgets/airpods-samsung-buds-i-xiaomi-earbuds-pos-tha-dialexeis-afta-pou-sou-tairiazoun/" rel="bookmark" title="AirPods, Samsung buds ή Xiaomi earbuds; – Πώς θα διαλέξεις αυτά που σου ταιριάζουν">AirPods, Samsung buds ή Xiaomi earbuds; – Πώς θα διαλέξεις αυτά που σου ταιριάζουν</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-07T14:03:23+00:00" >7 Οκτωβρίου, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://blog.shopflix.gr/technologia/ypologistes/" class="td-post-category">Υπολογιστές</a>                        <div class="td-module-thumb"><a href="https://blog.shopflix.gr/technologia/ypologistes/ti-na-prosexo-otan-epilego-othoni-ypologisti/" rel=" bookmark" class="td-image-wrap " title="Τι να προσέξω όταν επιλέγω οθόνη υπολογιστή;" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://blog.shopflix.gr/wp-content/uploads/2022/10/shutterstock_1146279782-1024x576-1-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://blog.shopflix.gr/technologia/ypologistes/ti-na-prosexo-otan-epilego-othoni-ypologisti/" rel="bookmark" title="Τι να προσέξω όταν επιλέγω οθόνη υπολογιστή;">Τι να προσέξω όταν επιλέγω οθόνη υπολογιστή;</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-07T13:29:49+00:00" >7 Οκτωβρίου, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://blog.shopflix.gr/technologia/ypologistes/" class="td-post-category">Υπολογιστές</a>                        <div class="td-module-thumb"><a href="https://blog.shopflix.gr/technologia/ypologistes/poio-laptop-na-dialexeis-gia-ti-scholi-ti-douleia-kai-to-gaming/" rel=" bookmark" class="td-image-wrap " title="Ποιο laptop να διαλέξεις για τη σχολή, τη δουλειά και το gaming" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://blog.shopflix.gr/wp-content/uploads/2022/10/shutterstock_295381787-1024x683-1-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://blog.shopflix.gr/technologia/ypologistes/poio-laptop-na-dialexeis-gia-ti-scholi-ti-douleia-kai-to-gaming/" rel="bookmark" title="Ποιο laptop να διαλέξεις για τη σχολή, τη δουλειά και το gaming">Ποιο laptop να διαλέξεις για τη σχολή, τη δουλειά και το gaming</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-07T11:58:55+00:00" >7 Οκτωβρίου, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://blog.shopflix.gr/technologia/smartphones/" class="td-post-category">Smartphones</a>                        <div class="td-module-thumb"><a href="https://blog.shopflix.gr/technologia/smartphones/odigos-agoras-gia-smartphone-ti-kinito-na-paro/" rel=" bookmark" class="td-image-wrap " title="Οδηγός αγοράς για smartphone: Τι κινητό να πάρω;" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://blog.shopflix.gr/wp-content/uploads/2022/10/shutterstock_1837035100-1-1024x683-1-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://blog.shopflix.gr/technologia/smartphones/odigos-agoras-gia-smartphone-ti-kinito-na-paro/" rel="bookmark" title="Οδηγός αγοράς για smartphone: Τι κινητό να πάρω;">Οδηγός αγοράς για smartphone: Τι κινητό να πάρω;</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-07T11:31:29+00:00" >7 Οκτωβρίου, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://blog.shopflix.gr/technologia/ypologistes/" class="td-post-category">Υπολογιστές</a>                        <div class="td-module-thumb"><a href="https://blog.shopflix.gr/technologia/ypologistes/3-1-pragmata-pou-den-prepei-na-leipoun-apo-kanena-foititiko-spiti/" rel=" bookmark" class="td-image-wrap " title="3+ 1 πράγματα που δεν πρέπει να λείπουν από κανένα φοιτητικό σπίτι" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://blog.shopflix.gr/wp-content/uploads/2022/10/shutterstock_763482547-1024x683-1-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://blog.shopflix.gr/technologia/ypologistes/3-1-pragmata-pou-den-prepei-na-leipoun-apo-kanena-foititiko-spiti/" rel="bookmark" title="3+ 1 πράγματα που δεν πρέπει να λείπουν από κανένα φοιτητικό σπίτι">3+ 1 πράγματα που δεν πρέπει να λείπουν από κανένα φοιτητικό σπίτι</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-06T14:40:06+00:00" >6 Οκτωβρίου, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_151" data-td_block_id="tdi_151"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_151" data-td_block_id="tdi_151"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div><div class="td_block_wrap td_flex_block_1 tdi_152 td_with_ajax_pagination td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_152" >
<style>
.tdi_152 .td-block-title > * {
                color: #0d1bbc !important;
            }

            
            .tdi_152 .td-block-title > *:before,
            .tdi_152 .td-block-title > *:after {
                background-color: #0d1bbc !important;
            }
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><div class="td-block-title"><span>Μόλις προστέθηκαν</span></div></div><div id=tdi_152 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://blog.shopflix.gr/paidi/" class="td-post-category">Παιδί</a>                        <div class="td-module-thumb"><a href="https://blog.shopflix.gr/paidi/paidiko-domatio-5-oikonomikoi-tropoi-na-ananeosete-ti-diakosmisi/" rel=" bookmark" class="td-image-wrap " title="Παιδικό δωμάτιο: 5 οικονομικοί τρόποι να ανανεώσετε τη διακόσμηση" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://blog.shopflix.gr/wp-content/uploads/2022/10/shutterstock_1899126079-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://blog.shopflix.gr/paidi/paidiko-domatio-5-oikonomikoi-tropoi-na-ananeosete-ti-diakosmisi/" rel="bookmark" title="Παιδικό δωμάτιο: 5 οικονομικοί τρόποι να ανανεώσετε τη διακόσμηση">Παιδικό δωμάτιο: 5 οικονομικοί τρόποι να ανανεώσετε τη διακόσμηση</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-07T15:44:02+00:00" >7 Οκτωβρίου, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://blog.shopflix.gr/paidi/vrefiki-frontida/" class="td-post-category">Βρεφική φροντίδα</a>                        <div class="td-module-thumb"><a href="https://blog.shopflix.gr/paidi/vrefiki-frontida/neoi-goneis-oles-oi-promitheies-pou-tha-chreiastoun-tis-protes-meres-me-to-neogennito/" rel=" bookmark" class="td-image-wrap " title="Νέοι γονείς: Όλες οι προμήθειες που θα χρειαστούν τις πρώτες μέρες με το νεογέννητο" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://blog.shopflix.gr/wp-content/uploads/2022/10/shutterstock_1892200891-1024x683-1-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://blog.shopflix.gr/paidi/vrefiki-frontida/neoi-goneis-oles-oi-promitheies-pou-tha-chreiastoun-tis-protes-meres-me-to-neogennito/" rel="bookmark" title="Νέοι γονείς: Όλες οι προμήθειες που θα χρειαστούν τις πρώτες μέρες με το νεογέννητο">Νέοι γονείς: Όλες οι προμήθειες που θα χρειαστούν τις πρώτες μέρες με το νεογέννητο</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-07T15:23:50+00:00" >7 Οκτωβρίου, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://blog.shopflix.gr/technologia/gadgets/" class="td-post-category">Gadgets</a>                        <div class="td-module-thumb"><a href="https://blog.shopflix.gr/technologia/gadgets/echei-simasia-to-smartwatch-mou-na-einai-idia-marka-me-to-kinito-mou/" rel=" bookmark" class="td-image-wrap " title="Έχει σημασία το smartwatch μου να είναι ίδια μάρκα με το κινητό μου;" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://blog.shopflix.gr/wp-content/uploads/2022/10/shutterstock_1166153767-1024x683-1-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://blog.shopflix.gr/technologia/gadgets/echei-simasia-to-smartwatch-mou-na-einai-idia-marka-me-to-kinito-mou/" rel="bookmark" title="Έχει σημασία το smartwatch μου να είναι ίδια μάρκα με το κινητό μου;">Έχει σημασία το smartwatch μου να είναι ίδια μάρκα με το κινητό μου;</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-07T14:30:45+00:00" >7 Οκτωβρίου, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://blog.shopflix.gr/technologia/gadgets/" class="td-post-category">Gadgets</a>                        <div class="td-module-thumb"><a href="https://blog.shopflix.gr/technologia/gadgets/airpods-samsung-buds-i-xiaomi-earbuds-pos-tha-dialexeis-afta-pou-sou-tairiazoun/" rel=" bookmark" class="td-image-wrap " title="AirPods, Samsung buds ή Xiaomi earbuds; – Πώς θα διαλέξεις αυτά που σου ταιριάζουν" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://blog.shopflix.gr/wp-content/uploads/2022/10/shutterstock_1724856484-1-1024x683-1-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://blog.shopflix.gr/technologia/gadgets/airpods-samsung-buds-i-xiaomi-earbuds-pos-tha-dialexeis-afta-pou-sou-tairiazoun/" rel="bookmark" title="AirPods, Samsung buds ή Xiaomi earbuds; – Πώς θα διαλέξεις αυτά που σου ταιριάζουν">AirPods, Samsung buds ή Xiaomi earbuds; – Πώς θα διαλέξεις αυτά που σου ταιριάζουν</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-07T14:03:23+00:00" >7 Οκτωβρίου, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://blog.shopflix.gr/technologia/ypologistes/" class="td-post-category">Υπολογιστές</a>                        <div class="td-module-thumb"><a href="https://blog.shopflix.gr/technologia/ypologistes/ti-na-prosexo-otan-epilego-othoni-ypologisti/" rel=" bookmark" class="td-image-wrap " title="Τι να προσέξω όταν επιλέγω οθόνη υπολογιστή;" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://blog.shopflix.gr/wp-content/uploads/2022/10/shutterstock_1146279782-1024x576-1-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://blog.shopflix.gr/technologia/ypologistes/ti-na-prosexo-otan-epilego-othoni-ypologisti/" rel="bookmark" title="Τι να προσέξω όταν επιλέγω οθόνη υπολογιστή;">Τι να προσέξω όταν επιλέγω οθόνη υπολογιστή;</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-07T13:29:49+00:00" >7 Οκτωβρίου, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://blog.shopflix.gr/etairika-nea/" class="td-post-category">Εταιρικά νέα</a>                        <div class="td-module-thumb"><a href="https://blog.shopflix.gr/etairika-nea/black-friday-7-pragmata-pou-den-gnorizes-gia-ti-megali-giorti-tou-eboriou/" rel=" bookmark" class="td-image-wrap " title="Black Friday: 7 πράγματα που δεν γνώριζες για τη μεγάλη γιορτή του εμπορίου" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://blog.shopflix.gr/wp-content/uploads/2022/10/shutterstock_1492939307-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://blog.shopflix.gr/etairika-nea/black-friday-7-pragmata-pou-den-gnorizes-gia-ti-megali-giorti-tou-eboriou/" rel="bookmark" title="Black Friday: 7 πράγματα που δεν γνώριζες για τη μεγάλη γιορτή του εμπορίου">Black Friday: 7 πράγματα που δεν γνώριζες για τη μεγάλη γιορτή του εμπορίου</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-07T13:27:35+00:00" >7 Οκτωβρίου, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_152" data-td_block_id="tdi_152"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_152" data-td_block_id="tdi_152"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="vc_column tdi_154  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_154{
                    vertical-align: baseline;
                }.tdi_154 > .wpb_wrapper,
				.tdi_154 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_154 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_154 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_154 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_156  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_156{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_156,
				.tdi_156 .tdc-inner-columns{
				    display: block;
				}.tdi_156 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_158  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_158{
                    vertical-align: baseline;
                }.tdi_158 .vc_column-inner > .wpb_wrapper,
				.tdi_158 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_158 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_title_over_image tdi_159 tdm-content-horiz-left tdm-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_159" >
<style>
/* custom css */
.tds-title-over-image{
                  overflow: hidden;
                }.tds-title-over-image1{
                  position: relative;
                  height: 0;
                  padding-bottom: 400px;
                  background-color: #f9f9f9;
                }.tds-title-over-image1 .tdm-title-over-image-info-wrap{
                  width: 100%;
                  padding: 24px 32px;
                }.tds-title-over-image1 .tdm-title-over-image-info,
                .tds-title-over-image1 .tdm-title-sub{
                  zoom: 1;
                  -webkit-transform: translate(0, 8px);
                  transform: translate(0, 8px);
                  -webkit-transition: all 0.15s 75ms cubic-bezier(0.25, 0.46, 0.45, 0.94);
                  transition: all 0.15s 75ms cubic-bezier(0.25, 0.46, 0.45, 0.94);
                }.tds-title-over-image1 .tdm-title{
                  margin: 0;
                }.tds-title-over-image1 .tdm-title-xxsm{
                  margin-top: 8px;
                  margin-bottom: 2px;
                }.tds-title-over-image1 .tdm-title-xsm{
                  margin-top: 6px;
                  margin-bottom: 1px;
                }.tds-title-over-image1 .tdm-title-sm{
                  margin-top: 4px;
                }.tds-title-over-image1 .tdm-title-bg{
                  margin-bottom: 12px;
                  line-height: 50px;
                }.tds-title-over-image1 .tdm-title-sub{
                  color: #555;
                  opacity: 0;
                }.tds-title-over-image1 .tdm-title-over-image-link{
                  display: block;
                  position: absolute;
                  top: 0;
                  left: 0;
                  width: 100%;
                  height: 100%;
                }.tds-title-over-image1 .tdm-title-over-image-overlay:before,
                .tds-title-over-image1 .tdm-title-over-image-overlay:after{
                  content: '';
                  position: absolute;
                  top: 0;
                  left: 0;
                  width: 100%;
                  height: 100%;
                  z-index: -1;
                  -webkit-transition: all 0.3s 0.1s cubic-bezier(0.455, 0.03, 0.515, 0.955);
                  transition: all 0.3s 0.1s cubic-bezier(0.455, 0.03, 0.515, 0.955);
                }.tds-title-over-image1 .tdm-title-over-image-overlay:after{
                  opacity: 0;
                }.tds-title-over-image1:hover .tdm-title-over-image-info,
                .tds-title-over-image1:hover .tdm-title-sub{
                  -webkit-transform: translate(0, 0);
                  transform: translate(0, 0);
                  -webkit-transition: all 0.3s 0.1s cubic-bezier(0.455, 0.03, 0.515, 0.955);
                  transition: all 0.3s 0.1s cubic-bezier(0.455, 0.03, 0.515, 0.955);
                }.tds-title-over-image1:hover .tdm-title-sub,
                .tds-title-over-image1:hover .tdm-title-over-image-overlay:after{
                  opacity: 1;
                }.tdm_block_title_over_image.tdm-content-vert-center .tds-title-over-image1 .tdm-title-over-image-info-wrap{
                  position: absolute;
                  top: calc(50% - 8px);
                  -webkit-transform: translateY(calc(-50% + 8px));
                  transform: translateY(calc(-50% + 8px));
                }.tdm_block_title_over_image.tdm-content-vert-bottom .tds-title-over-image1 .tdm-title-over-image-info-wrap{
                  position: absolute;
                  bottom: 0;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_160 .tdm-title{
					color: #ffffff;
				}.tdi_160:before{
				    content: '';
				    position: absolute;
				    top: 0;
				    left: 0;
				    width: 100%;
				    height: 100%;
                    background-image: url(https://blog.shopflix.gr/wp-content/uploads/2022/09/7.png);
                    z-index: -1;
				
					background-repeat: no-repeat;
				
					background-size: cover;
				
					background-position: center;
				
					opacity: 1;
				}.tdi_160{
					padding-bottom: 500px;
				}
</style><div class="tds-title-over-image tds-title-over-image1 tdi_160 td-fix-index"><div class="tdm-title-over-image-info-wrap"><div class="tdm-title-over-image-info"><h3 class="tdm-title tdm-title-md">Βρες την Τεχνολογία που θες στο SHOPFLIX.gr!</h3></div></div><a class="tdm-title-over-image-link" href="https://shopflix.gr/tekhnologia/?utm_source=Blog" target="_blank" ></a></div></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_162" class="tdc-row"><div class="vc_row tdi_163  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_163,
                .tdi_163 .tdc-columns{
                    min-height: 0;
                }.tdi_163,
				.tdi_163 .tdc-columns{
				    display: block;
				}.tdi_163 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_163{
padding-top:22px !important;
}

.tdi_163 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_165  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_165{
                    vertical-align: baseline;
                }.tdi_165 > .wpb_wrapper,
				.tdi_165 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_165 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_165 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_165 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Shopflix"><meta itemprop="url" content="https://blog.shopflix.gr/author/admin/"></span><meta itemprop="datePublished" content="2022-09-28T10:40:56+00:00"><meta itemprop="dateModified" content="2022-09-28T10:40:57+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://blog.shopflix.gr/technologia/smartphones/iphone-14-pro-i-iphone-14-pro-max-pos-na-dialexeis-afto-pou-sou-tairiazei/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://blog.shopflix.gr/technologia/smartphones/iphone-14-pro-i-iphone-14-pro-max-pos-na-dialexeis-afto-pou-sou-tairiazei/"></span><meta itemprop="name" content="Shopflix Blog"></span><meta itemprop="headline" content="iPhone 14 Pro ή iPhone 14 Pro Max; Πώς να διαλέξεις αυτό που σου ταιριάζει"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://blog.shopflix.gr/wp-content/uploads/2022/09/shutterstock_2188194243-768x512-1.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="512"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_166" class="tdc-zone"><div class="tdc_zone tdi_167  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_167{
                    min-height: 0;
                }
</style><div id="tdi_168" class="tdc-row stretch_row"><div class="vc_row tdi_169  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_169,
                .tdi_169 .tdc-columns{
                    min-height: 0;
                }.tdi_169,
				.tdi_169 .tdc-columns{
				    display: block;
				}.tdi_169 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_169{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_169 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_169{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_169{
padding-top:44px !important;
}
}

</style>
<div class="tdi_168_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_168_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_168_rand_style{
background-color:#0d1bbd !important;
}
 </style></div><div class="vc_column tdi_171  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_171{
                    vertical-align: baseline;
                }.tdi_171 > .wpb_wrapper,
				.tdi_171 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_171 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_171 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_171 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_173  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_173{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_173,
				.tdi_173 .tdc-inner-columns{
				    display: block;
				}.tdi_173 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_175  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_175{
                    vertical-align: baseline;
                }.tdi_175 .vc_column-inner > .wpb_wrapper,
				.tdi_175 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_175 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_177  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_177{
                    vertical-align: baseline;
                }.tdi_177 .vc_column-inner > .wpb_wrapper,
				.tdi_177 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_177 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_179  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_179{
                    vertical-align: baseline;
                }.tdi_179 .vc_column-inner > .wpb_wrapper,
				.tdi_179 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_179 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_181  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_181{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_181,
				.tdi_181 .tdc-inner-columns{
				    display: block;
				}.tdi_181 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_183  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_183{
                    vertical-align: baseline;
                }.tdi_183 .vc_column-inner > .wpb_wrapper,
				.tdi_183 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_183 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_183{
margin-bottom:0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_185  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_185{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_185,
				.tdi_185 .tdc-inner-columns{
				    display: block;
				}.tdi_185 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_185{
padding-bottom:30px !important;
}

.tdi_185 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_185{
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_187  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_187{
                    vertical-align: baseline;
                }.tdi_187 .vc_column-inner > .wpb_wrapper,
				.tdi_187 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_187 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_187{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_187{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_188 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_188" >
<style>

/* inline tdc_css att */

.tdi_188{
margin-top:37px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_188{
margin-top:44px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_188{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_188 .tdb-logo-a,
                .tdi_188 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_188 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_188 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_188 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_188 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_188 .tdb-logo-text-title{
                    display: block;
                }.tdi_188 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_188 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://blog.shopflix.gr/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://blog.shopflix.gr/wp-content/uploads/2022/07/195x45_white-1-1.png" src="https://blog.shopflix.gr/wp-content/uploads/2022/07/195x45_white-1-1.png" alt="Logo"  title=""  width="195" height="45" /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_190  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_190{
                    vertical-align: baseline;
                }.tdi_190 .vc_column-inner > .wpb_wrapper,
				.tdi_190 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_190 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_190{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_190{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_191 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_191" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_191{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_191{
                    text-align: left !important;
                }.tdi_191 .tdm-descr{
                    color: #eaeaea;
                
					font-family:Manrope !important;font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_191 .tdm-descr{
					font-family:Manrope !important;font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Το Marketplace όλης της Ελλάδας! Ανάκαλυψε  1.400.000+ προϊόντα που έρχονται στην πόρτα σου με ένα κλικ!</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_192 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_192" >
<style>

/* inline tdc_css att */

.tdi_192{
margin-top:21px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_192{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_192{
                    text-align: left !important;
                }.tdi_192 .tdm-descr{
                    color: #eaeaea;
                
					font-family:Manrope !important;font-size:14px !important;line-height:1.6 !important;
				}.tdi_192 .tdm-descr a{
                    color: #1aa4ce;
                }.tdi_192 .tdm-descr a:hover{
                    color: #81d742;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_192 .tdm-descr{
					font-family:Manrope !important;font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Επισκέψου τώρα το <a href="https://www.shopflix.gr?utm_source=Blog">SHOPFLIX.gr</a> και βρες ό,τι ψάχνεις!</p></div></div></div></div><div class="vc_column_inner tdi_194  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_194{
                    vertical-align: baseline;
                }.tdi_194 .vc_column-inner > .wpb_wrapper,
				.tdi_194 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_194 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_194{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_195 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_195" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_195{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_196 .tdm-title{
					color: #ffffff;
				}.tdi_196 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_196"><h3 class="tdm-title tdm-title-md">FOLLOW US</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_197 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_197" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_197{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_198 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_198 .tdm-social-item i.td-icon-twitter,
				.tdi_198 .tdm-social-item i.td-icon-linkedin,
				.tdi_198 .tdm-social-item i.td-icon-pinterest,
				.tdi_198 .tdm-social-item i.td-icon-blogger,
				.tdi_198 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_198 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_198 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_198 .tdm-social-item i,
				.tds-team-member2 .tdi_198.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_198 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_198.tds-social4 .tdm-social-item-wrap:hover i{
					color: #4db2ec;
				}body .tdi_198 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_198 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_198 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_198 .tdm-social-item{
					width: 35px;
					height: 35px;
				}.tdi_198 .tdm-social-item i{
					line-height: 35px;
				}body .tdi_198 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_198 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_198"><div class="tdm-social-item-wrap"><a href="https://facebook.com/shopflix.gr"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://facebook.com/shopflix.gr" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/shopflix.gr"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/shopflix.gr" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.tiktok.com/@shopflix.gr"  title="Tiktok" class="tdm-social-item"><i class="td-icon-font td-icon-tiktok"></i></a><a href="https://www.tiktok.com/@shopflix.gr" class="tdm-social-text">Tiktok</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/shopflix-gr/"  title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/shopflix-gr/" class="tdm-social-text">Linkedin</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_199" class="tdc-row stretch_row"><div class="vc_row tdi_200  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_200,
                .tdi_200 .tdc-columns{
                    min-height: 0;
                }.tdi_200,
				.tdi_200 .tdc-columns{
				    display: block;
				}.tdi_200 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_200{
position:relative;
}

.tdi_200 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_200{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_199_rand_style td-element-style" ><style>
.tdi_199_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_202  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_202{
                    vertical-align: baseline;
                }.tdi_202 > .wpb_wrapper,
				.tdi_202 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_202 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_202 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_202 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_203 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_203" >
<style>

/* inline tdc_css att */

.tdi_203{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_203{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_203{
                    text-align: left !important;
                }.tdi_203 .tdm-descr{
                    color: #cccccc;
                
					font-family:Manrope !important;font-size:12px !important;line-height:21px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_203{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }
}
</style><p class="tdm-descr">Copyright 2022 (c) Wellcomm SA</p></div></div></div><div class="vc_column tdi_205  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_205{
                    vertical-align: baseline;
                }.tdi_205 > .wpb_wrapper,
				.tdi_205 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_205 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_205 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_205 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_205{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_205{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div></div></div>        </div>

    </div>
    <style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>

</div><!--close td-outer-wrap-->
<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-bubble-wrapper'><span id='wpd-bubble-all-comments-count' style='display:none;' title='0'>0</span><div id='wpd-bubble-count'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-count-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-count-second' d='M0 0h24v24H0z' /></svg><span class='wpd-new-comments-count'>0</span></div><div id='wpd-bubble'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-plus-first' d='M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z'/><path class='wpd-bubble-plus-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-add-message'>Θέλουμε τη γνώμη σου! Αν θέλεις, μπορείς να σχολιάσεις<span id='wpd-bubble-add-message-close'><a href='#'>x</a></span></div></div><div id='wpd-bubble-notification'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-notification-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-notification-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-notification-message'><div id='wpd-bubble-author'><div><span id='wpd-bubble-author-avatar'></span><span id='wpd-bubble-author-name'></span><span id='wpd-bubble-comment-date'>(<span class='wpd-bubble-spans'></span>)</span></div><span id='wpd-bubble-comment-close'><a href='#'>x</a></span></div><div id='wpd-bubble-comment'><span id='wpd-bubble-comment-text'></span><span id='wpd-bubble-comment-reply-link'>| <a href='#'>Απάντηση</a></span></div></div></div></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div>

    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.5.1 (rara)
        Deploy mode: deploy
        
        uid: 634235aa8d212
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.tdi_1_rand_style {
    background-color:#0d1bbd !important;
}

.tdi_20_rand_style {
    background-color:#0d1bbd !important;
}

.tdb_header_menu .tdb-menu > li > a
{ 
 //color:#fff;
 padding: 0 10px;
    
}

.tdb_header_menu .tdb-menu > li > a:focus
{ 
 color:#000;
    
}


.tdb_header_menu .tdb-menu a:active
{ 
 color:#000;
    
}

.td_block_template_13 .td-block-title {
    letter-spacing:0px !important;
}

.tdb-menu-item-text a:hover {
    color:#000 !important;
}

.tdb_header_menu .tdb-menu > li > a {
    font-family:'Manrope';
}

.tdb_header_menu .tdb-menu > li > a, .tdb-category-title .tdb-title-text {
    text-transform:none;
}

.tdi_14_rand_style {
    background-color:#0d1bbd !important;
}

.tdi_27_rand_style {
    background-color:#0d1bbd !important;
}

.tdb-menu-item-text, .block-title {
    font-family:'Manrope';
}

.tdb-menu-item-text {
    font-weight:100 !important;
}

a:active, a:hover {
    color:#0d1bbd !important;
}

.tdb_header_menu .tdb-menu > li > a:after {
    bbackground-color:#0d1bbd;
}

.tdb_header_mega_menu .block-mega-child-cats .cur-sub-cat {
    //color:#0d1bbd;
}

.tdb_header_menu .tdb-menu > li > a:after {
    //background-color:#fff;
}

.tdb_header_menu .tdb-menu > li > a {
    font-size:15px;
}

.tdb_header_menu .tdb-menu > li > a:hover {
    color:#fff !important;
    font-weight:900 !important;
}

.tdi_44 {
    width:18% !important;
}

.aaatdi_49 {
    padding-left:30px !important;
}

.aaatdi_47 {
margin-top:0px !important;
margin-bottom:0px !important;
}

.tdi_47 {
    width:77% !important;
}

.tdi_76 {
   width:5% !important;
}

.tdb_single_categories a, .td-post-category {
 background-color:#0d1bbd !important;  
 font-family:'Manrope';
}

.tdb_single_categories a:hover, .td-post-category a:hover {
 color:#fff !important;   
}

.td-big-grid-flex .td-post-category {
    font-family:'Manrope';
    color:#fff !important;
    text-transform:none;
}

.wp-block-button:not(.is-style-outline) .wp-block-button__link:not([class*="has-background"]) {
    background-color:#0d1bbd;
}

.wp-block-button:not(.is-style-outline) .wp-block-button__link:hover {
    background-color:#0d1bbd;
    }
    
.td-pulldown-size {
 text-transform: none !important;   
}

.tdb-menu-item-text a:hover {
    color:#990000;
}

.tdb_header_mega_menu .block-mega-child-cats .cur-sub-cat {
   color:#0d1bbd !important; 
}

.td-mobile-content .current-menu-item > a, .td-mobile-content .current-menu-ancestor > a, .td-mobile-content .current-category-ancestor > a, #td-mobile-nav .td-menu-login-section a:hover, #td-mobile-nav .td-register-section a:hover, #td-mobile-nav .td-menu-socials-wrap a:hover i, .td-search-close a:hover i {
    color:#fff !important;
}

.td-mobile-content li a {
    color:#fff !important;
}

.wp-block-button__link {
border-radius:10px !important;
}

.wp-block-button:not(.is-style-outline) .wp-block-button__link:hover {
    background-color:#09148a !important;
    color:#fff !important;
}

.tdb-menu-item-text {
    font-weight:900 !important;
}

@media (max-width: 767px) {
.tdi_10 {
    margin-top: 0px !important;
}
}

@media (max-width: 767px) {
.tdi_23 .tdb-logo-img {
max-width: 80px important;
    //padding-top: 8px;
}
}

.admin-bar .td-search-wrap-mob {
    padding-top:0px !important;
}



.tdb-menu-item-text {
    padding:10px 0px 10px 0px;
}

.td-pb-row, .td-pb-span {
padding-right:0px !important;
padding-left:0px !important;
}

.tdi_131 {
margin-top:0px !important;
}

.lnksx a:hover, .cn-buttons-container a:hover {
 color:#2975dc !important;   
}

.wp-block-button {
    margin:20px 0px !important;
}

</style>

<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment is no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"60","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":"0","replyTextMaxLength":"0","commentTextMinLength":"1","replyTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"1","enableFbLogin":"0","fbUseOAuth2":"0","enableFbShare":"0","facebookAppID":"","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"433cfae4c918bdea9185215fc5ea31e2","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"1","isNativeAjaxEnabled":"1","enableBubble":"1","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"0","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"8388608","wmuIsLightbox":"0","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 8MB","wmuPhraseDoingUpload":"Uploading in progress! Please wait.","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.4.2","wc_post_id":"1785","isCookiesEnabled":"1","loadLastCommentId":"0","dataFilterCallbacks":[],"phraseFilters":[],"scrollSize":"32","is_email_field_required":"1","url":"https:\/\/blog.shopflix.gr\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/blog.shopflix.gr\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/blog.shopflix.gr\/wp-json\/wpdiscuz\/v1\/update","restNonce":"4fc794bcb4","validateNonceForGuests":""};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};
/* ]]> */
</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 0,
        replymaxcount : 0,
        commentmincount : 1,
        replymincount : 1,
        },
                },
        wc_be_the_first_text: "\u0393\u03c1\u03ac\u03c8\u03b5 \u03c4\u03bf \u03c0\u03c1\u03ce\u03c4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03bf \u03c3\u03c4\u03bf \u03ac\u03c1\u03b8\u03c1\u03bf!",
        wc_comment_join_text: "\u0393\u03c1\u03ac\u03c8\u03c4\u03b5 \u03c4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03bf \u03c3\u03b1\u03c2",
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='https://blog.shopflix.gr/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.4.2' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' src='https://blog.shopflix.gr/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' src='https://blog.shopflix.gr/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://blog.shopflix.gr/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://blog.shopflix.gr/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://blog.shopflix.gr/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_files_for_front-js'></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>

<!-- Page supported by LiteSpeed Cache 5.2.1 on 2022-10-09 02:44:58 -->